1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ruido al usar el 27

Tema en 'Material' iniciado por l'emporda, 17 Sep 2007.

  1. l'emporda

    l'emporda Novato

    Registrado:
    4 Abr 2007
    Mensajes:
    422
    Me Gusta recibidos:
    0
    Ubicación:
    El Papiol BCN
    Buenas desde hace unos dias si utilizo el 39/27 noto un ruido como si fuera de algun roce y antes no me lo hacia podia utilizarlo con normalidad,se debe tener que ajustar el canvio,a que puede ser devido,que debo hacer y como para solucionarlo,un saludo y gracias
     
  2. EPaRaNoI

    EPaRaNoI TITAN en potencia !!!

    Registrado:
    27 Jul 2004
    Mensajes:
    2.735
    Me Gusta recibidos:
    7
    Ubicación:
    Cádiz
    Has mirado si roza la patilla del cambio con los radios??
     
  3. l'emporda

    l'emporda Novato

    Registrado:
    4 Abr 2007
    Mensajes:
    422
    Me Gusta recibidos:
    0
    Ubicación:
    El Papiol BCN
    No lo he mirado,mañana lo hare para salir de dudas,pero si fuera asi no tendria que rozar con cualquier piñon,un saludo y gracias
     
  4. marcuay

    marcuay Jane's addiction

    Registrado:
    31 Ene 2006
    Mensajes:
    445
    Me Gusta recibidos:
    0
    Ubicación:
    Canarias
    comprueba los eslabones de la cadena, aunque al no ser una combinacion cruzada, me parece raro, mas bien tiene pinta de mala regulación del cambio, o del tope interior, saludos!!!
     
  5. l'emporda

    l'emporda Novato

    Registrado:
    4 Abr 2007
    Mensajes:
    422
    Me Gusta recibidos:
    0
    Ubicación:
    El Papiol BCN
    Perdonar por no haberle hechado un vistazo antes,seguramente me hubierais podido ayudar con mas claridad,pues lo que ocurre es que ya me dado cuenta roza la cadena con la horquilla creo que se llama asi del desviador,debe ser por una mal regulacion? o porque roza,que debo hacer y como para solucionarlo pues estoy un poco pez en este aspecto,un saludo y gracias nuevamente
     


  6. l'emporda

    l'emporda Novato

    Registrado:
    4 Abr 2007
    Mensajes:
    422
    Me Gusta recibidos:
    0
    Ubicación:
    El Papiol BCN
    gracias a vuestra colaboracion ya solucione el roce,era problema de regulacion del desviador y lo solucione ajustandolo con el tornillito superior,saludos
     

Compartir esta página