1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ruido en bielas xt

Tema en 'Mecánica' iniciado por ccc, 7 Ago 2006.

  1. ccc

    ccc Miembro

    Registrado:
    14 Ago 2005
    Mensajes:
    89
    Me Gusta recibidos:
    0
    Hola, he cambiado mis bielas por unas shimano xt, cuando pongo el plato grande no hacen ruido pero al poner el plato mediano suena como un roce de cadena, la cadena no roza en el desviador, al cambiar por todos los piñones sigue sonando no encuentro ninguna combinación con el plato mediano en el que no suene. La transmisión es: Cadena Lx (hg73), piñones xt, cambio xtr, bielas xt, desviador xt. Alguien me puede ayudar.
     
  2. Manu24

    Manu24 Novato

    Registrado:
    7 Ago 2006
    Mensajes:
    227
    Me Gusta recibidos:
    3
    Ubicación:
    Marbella(Malaga)
    Estas seguro de que no roza en ningun lado del desviador es que parece tema de ajuste.Quiza tengas que aflojar el tornillo con el que fijas el desviador al cuadro y bajarlo un pelin.
     
  3. ccc

    ccc Miembro

    Registrado:
    14 Ago 2005
    Mensajes:
    89
    Me Gusta recibidos:
    0
    No roza en el desviador, es como si la cadena hiciese ruido al pasar por los dientes del plato.
     
  4. BlueTomato

    BlueTomato De la bajada no hay fotos

    Registrado:
    9 Jul 2004
    Mensajes:
    6.991
    Me Gusta recibidos:
    8
    Es normal. Quizás la cadena la tienes un poco gastada y se está haciendo a los nuevos platos. Calcula más o menos cuántos km. tiene tu cadena actual y si tuviera más de 1500 o así, cámbiala. Si es más nueva pues dale un tiempo de "adaptación" (2/3 salidas)
     
  5. lucas10

    lucas10 ansioso

    Registrado:
    9 Jun 2006
    Mensajes:
    2.388
    Me Gusta recibidos:
    0
    Ubicación:
    VLC
    A mi me pasa exactamente lo mismo pero con las bielas lx. Le he cambiado la cadena (Shimano HG73 con 600 Km) por una sram PC991 y parece que ha dejado de hacerlo, aunque no lo he comprobado con una salida cañera.
     

Compartir esta página