1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Ruido En La Blur

Tema en 'Mecánica' iniciado por pepe Fat, 28 Sep 2005.

  1. pepe Fat

    pepe Fat Miembro activo

    Registrado:
    18 Feb 2005
    Mensajes:
    1.365
    Me Gusta recibidos:
    0
    Ubicación:
    ALBACETE
    Tengo un blur que me hace un crujido al pedalear fuerte. Parece que viene de los rodamientos de los basculantes, pero no termino de localizar de cual sale. Cuando la lavo desaparece, peo al poco rato de ruta, en cuanto coge algo de polvo vuelve ha hacerlo.

    ¿Alguien sabe de donde puede provenir el maldito "crujido"?

    ¿Alguien que tenga otra blur ha tenido el mismo problema?.

    Un saludo.
     
  2. jaulomero

    jaulomero Miembro Reconocido

    Registrado:
    5 Jul 2004
    Mensajes:
    1.200
    Me Gusta recibidos:
    93
    Ubicación:
    Córdoba, cercana y "no tan llana"
    Strava:
    Yo diría que es algún rodamiento.... según mi experiencia, los de abajo tengo que cambiarlos una vez al año más o menos ...
     
  3. Puk

    Puk Jubilado

    Registrado:
    14 Jun 2004
    Mensajes:
    2.194
    Me Gusta recibidos:
    19
    Por propia experiencia el ínico que puede producir ese ruido es el anclaje delantero del amortiguador que es el único que no lleva rodamiento, cojeté dos allen del 4 y sacalo le das un poco de grasa al bulón y a montar de nuevo. Miraté tambien la tija. Pasa sacarlo debes desinflar el amortiguador.

    Saludos
     
  4. pepe Fat

    pepe Fat Miembro activo

    Registrado:
    18 Feb 2005
    Mensajes:
    1.365
    Me Gusta recibidos:
    0
    Ubicación:
    ALBACETE
    Yo tambien sospecho de algun rodamiento. Lo raro es que el cuadro solo tiene un par de meses, y que los rodamientos no ha tenido tiempo apenas de desgastarse. Respecto al anclaje del amortiguador, Puk, ya lo he sacado y engrasado, pero no desaparece el ruido.

    Lo extraño es que los alojamientos de los rodamientos dejan mucho espacio libre para que les entre agua y suciedad y van totalmente secos de grasa. ¿esto es así, o es que se les olvido echarle grasa a los mios?

    un saludo y muchas gracias.
     
  5. Puk

    Puk Jubilado

    Registrado:
    14 Jun 2004
    Mensajes:
    2.194
    Me Gusta recibidos:
    19
    Lo de la abertura es normal y por ahí no vas a ver la grasa, la grasa va por dentro, lo que tu ves no es el rodamiento es la tapeta, de todas formas dales un telefonazo a los bike comp boys te atenderan muy gustosamnete
     
  6. pepe Fat

    pepe Fat Miembro activo

    Registrado:
    18 Feb 2005
    Mensajes:
    1.365
    Me Gusta recibidos:
    0
    Ubicación:
    ALBACETE
    Gracias tio, les llamaré. Aunque es tarea muuuy dificil porque me da la impresion de que pasan del telefono olimpicamente.

    Deben de andar muy sobrados ultimamente, porque ni contestan al telefono, ni van al festibike. Seguiremos insistiendo con el telefono.

    Saludos.
     
  7. pascuy

    pascuy Rigid for always

    Registrado:
    28 Feb 2005
    Mensajes:
    595
    Me Gusta recibidos:
    4
    Ubicación:
    Donde me dejan...
    Hola pepe buenos dias, mira dos cosas lo primero llama a partir de las 11 que es cuando empiezan a trabajar por eso no te lo cogen y a partir de esa hora a mi siempre me lo han cogido y sin problemas, si es cierto que abren tarde pero luego tambien cierran tarde, y respecto al festibike no van por que no quieran, es que no son invitados (no se porque) ¿o es que no te has dado cuenta de que sus bicicletas no estan incluidas nunca en la revista bike y sin embargo en el solobici si lo estan?
     
  8. angelo

    angelo konainomano

    Registrado:
    22 Feb 2005
    Mensajes:
    3.941
    Me Gusta recibidos:
    106
    bueno, pepe, llama a los señores de ltm y que lo solucionen. Suerte compañero
     
  9. Pariku

    Pariku Miembro Reconocido

    Registrado:
    16 Jun 2004
    Mensajes:
    4.175
    Me Gusta recibidos:
    34
    Ubicación:
    Hola
    Es el punto que te comenta Puk, pero si tienes la misma suerte que yo, jamás te librarás de ese ruido, cada dos salidas tendrás que limpiar y engrasar, aunque te manden un juego nuevo de pasador y tornillo. Uno de los varios motivos por la que la vendí fue por el excesivo mantenimiento que requería.
     
  10. pepe Fat

    pepe Fat Miembro activo

    Registrado:
    18 Feb 2005
    Mensajes:
    1.365
    Me Gusta recibidos:
    0
    Ubicación:
    ALBACETE
    Pues voy a ver si tengo suerte y me cogen el telefono los de bike-comp y me dan alguna solucion. Acabo de volver a llamar y por lo menos da señal de comunicando. Ya os mantendre informados.

    Pascuy, yo tambien quiero creer que no les invitaron al festibike, pero el caso es que el año pasado si estaban. ¿No será que no quieren gastarse pasta en ir? ¿o simplemente que no tienen nada que enseñar? ya que todos sabemos que no tienen apenas cuadros. Es solo una suposición.

    Hasta luego.
     
  11. Puk

    Puk Jubilado

    Registrado:
    14 Jun 2004
    Mensajes:
    2.194
    Me Gusta recibidos:
    19
    pepe mira 915618646 y 915618572 de lo de ir al Festi pues yo no digo nada que todo se sabe, pero los entiendo ellos venden sin tener que ir a la feria
     
  12. Grijander

    Grijander Miembro

    Registrado:
    19 Jun 2004
    Mensajes:
    847
    Me Gusta recibidos:
    2
    Ubicación:
    Zaragoza
    Una de mis manías son los ruidos. Y las dos últimas batallas que he tenido, y de volverme loco desmontando todo y engrasándolo han sido las punteras de anclaje del cambio al cuadro. Y me ha pasado 2 veces en dos bicis diferentes. Ponerles grasa consistente (la mejor que puedas y mas densa) y se acabó el problema
     
  13. pepe Fat

    pepe Fat Miembro activo

    Registrado:
    18 Feb 2005
    Mensajes:
    1.365
    Me Gusta recibidos:
    0
    Ubicación:
    ALBACETE
    Muchas gracias a todos por vuestra atencion.

    Ya he conseguido hablar con ellos y por lo visto el problema es muy comun en todas las blur y reside en la articulacion de abajo, la que pega a la rueda, que segun me han dicho, hay que apretar los rodamientos para que se acoplen en su alojamiento.

    El problema es que hace falta una herramienta que vale 50 euros y consiste en una prensa para rodamientos.

    Tambien me dijo que esto solo le pasa a algunos cuadros y se debe a que no los han apretado bien en fabrica.... mmmmmhhhh 300.000 ptas. de cuadro ¿y se les pasan esos detalles?

    No se, pero me da que aunque apriete los dichosos rodamientos, tengo ruido de blur hasta que me jubile.

    Me dijeron que me mandarian una foto de la herramienta para que me fabrique una, pero hasta este momento aun estoy esperandola...

    saludos.-
     
  14. Puk

    Puk Jubilado

    Registrado:
    14 Jun 2004
    Mensajes:
    2.194
    Me Gusta recibidos:
    19
    Está claro que te ha tocado una de las unidades defectuosas como la de Pariku

    jajaja que es broma

    Pd. Yo no lo tenia desde el principio y cuando me cambiaron los rodamientos al año y pico tampoco
     
  15. pepe Fat

    pepe Fat Miembro activo

    Registrado:
    18 Feb 2005
    Mensajes:
    1.365
    Me Gusta recibidos:
    0
    Ubicación:
    ALBACETE
    Pues yo no la tengo ni tres meses y ya ves. Menos mal que dicen que a lo mejor apretandole los rodamientos no vuelvo a tener el problema.

    Ya veremos.
     
  16. Eras

    Eras DIOS

    Registrado:
    17 Jun 2004
    Mensajes:
    11.860
    Me Gusta recibidos:
    15
    Ubicación:
    Al lado de una chispita.
    Cuando te manden la foto de la herramienta pásala ¿oquei? Estaré al tanto.
     
  17. pepe Fat

    pepe Fat Miembro activo

    Registrado:
    18 Feb 2005
    Mensajes:
    1.365
    Me Gusta recibidos:
    0
    Ubicación:
    ALBACETE
    Vale Eras. Cuenta con ella.

    Tu tambien tienes musiquita?
     
  18. Rock Hard

    Rock Hard Novato

    Registrado:
    15 May 2005
    Mensajes:
    75
    Me Gusta recibidos:
    0
    pepe Fat yo tenía el mismo problema y al final la cambie por una superlight que es mejor y sin "música" pero como le ha dado a la gente por la blur
     
  19. puretilla

    puretilla Cincuentón to motivao

    Registrado:
    26 Abr 2005
    Mensajes:
    94
    Me Gusta recibidos:
    0
    Ubicación:
    Isbiliya
    A mí me pasa algo parecido. La tengo desde hace unos 5 meses y tiene unos 1000 km.
    También cuando se ensucia hace un ligero ruido que me ha parecido localizarlo en los platos o el pedalier. Cuando la limpio y engraso (sólo cadena y cambios), el ruido desaparece.
    El crujidito es igual en montaña, baches, saltos que en carretera, además el
    que desapareciera con esta limpieza me daba más motivos a pensar que esto era
    de la cadena que al ensuciarse perdía flexibilidad y podía rozar algo con los dientes de los platos.

    No creo que en mi caso sea de los rodamientos, no sé me fijaré algo más para lozalizar e crujidito

    Un saludo y nos vemos
     
  20. Pinillaken

    Pinillaken Señor del Sobrepeso

    Registrado:
    9 Jul 2004
    Mensajes:
    9.924
    Me Gusta recibidos:
    141
    Ubicación:
    entre Daganzo de Arriba y la sierra de Madrín
    Ya sabeis porque me pille la superlight.

    Pero tranqui Pepe que seguro que eso se soluciona.

    Nos vemos,

    Juanma "Pinillaken"
     

Compartir esta página