1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

ruidos eurus

Tema en 'General' iniciado por luviga, 7 Abr 2007.

  1. luviga

    luviga Miembro

    Registrado:
    4 Dic 2005
    Mensajes:
    385
    Me Gusta recibidos:
    6
    Ubicación:
    Asturias
    Queridos amigos foreros:

    Os pido ayuda por si a alguien le ha pasado.Despues de aprox. 250 kms con mis nuevas eurus llevo unos pequeños ruidos, como "clicks",que no se de donde proceden.La verdad que con mis ruedas de entreno,shimano 540,no me ocurre y estoy un poco mosca ya que hace una semana cambie de cadena y con mis ruedas viejas iba como la seda.El ruido lo escucho al pedalear y no es ni constante ni tampoco con un ritmo determinado,al dejar de dar pedales el ruido del casette no me deja escuchar el otro,por lo que no se si lo sigue haciendo sin dar pedales.No tengo ni idea,pero a mi me da por pensar que proviene de los radios,mis compis de grupo me dicen que puede ser por el casette que es nuevo,pero nunca me habia pasado esto al cambiarlo.Ya que hay tantos foreros encantados con sus eurus,(yo tambien) y bastante manitas espero vuestra ayuda.

    Muchas gracias de antemano.

    Pd:He pensado en la gotita de aceite dichosa pero donde y como???
     
  2. Upham

    Upham Club Pinarello

    Registrado:
    11 Nov 2006
    Mensajes:
    1.074
    Me Gusta recibidos:
    5
    Ubicación:
    Avilés - Asturias
    A mi me pasa lo mismo en las Zonda. Cuando me levanto del sillín y "meneo" ligeramente la bici a la vez que doy pedales, noto esos "Clic Clic Clic". Si voy pedaleando sentado no se oye nada.
     
  3. luviga

    luviga Miembro

    Registrado:
    4 Dic 2005
    Mensajes:
    385
    Me Gusta recibidos:
    6
    Ubicación:
    Asturias
    Pues ami me ocurre en ambas circustancias...
     
  4. pcsmiguel

    pcsmiguel Aprendiz

    Registrado:
    8 Ene 2007
    Mensajes:
    70
    Me Gusta recibidos:
    0
    Ubicación:
    Sant Feliu de Llobregat (BCN)
    Hola, a mi también me ocurría lo de Upham con unas Eurus. Me volvía loco.
    Hasta el día que me aconsejaron apretar más los cierres. Nunca más me ha vuelto a ocurrir.
    Espero que lo solucioneis
    Saludos
    Miguel
     
  5. teleno59

    teleno59 Invitado

    Registrado:
    9 Dic 2006
    Mensajes:
    108
    Me Gusta recibidos:
    0
    Ubicación:
    Astorga /Leon)
    Lo mismo a mi, probad con una gota de aceite en el encuentro de cada radio con el buje.
     


  6. oskarteam

    oskarteam Miembro

    Registrado:
    7 Jun 2006
    Mensajes:
    511
    Me Gusta recibidos:
    0
    suele pasar con las ruedas nuevas,y no tenemos costumbre, despues de las primeras salidas,aunque no se descentren ni nada,llevarlas a revisar bien y reapretar bien todos los radios que cuando vienen nuevas y las sometemos a esfuerzo algo se ceden y es conveniente esta revision y asi no tendremos disgustos,espero que sea de esto,un saludo
     
  7. luviga

    luviga Miembro

    Registrado:
    4 Dic 2005
    Mensajes:
    385
    Me Gusta recibidos:
    6
    Ubicación:
    Asturias
    Lo de la gota de aceite FUNCIONA,adios al click para siempre.

    Gracias a todos por vuestros consejos.
     

Compartir esta página