1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

salto en el piñon mas pequeño (Problema en Cadena Connex)

Tema en 'Mecánica' iniciado por hurakan ambulante, 31 Mar 2005.

  1. hurakan ambulante

    hurakan ambulante Vindolas venir...

    Registrado:
    7 Ago 2004
    Mensajes:
    3.386
    Me Gusta recibidos:
    0
    Ubicación:
    al sur del sur... Tomares
    hola, tengo unos piñones XT de 9v, una cadena connex 900 de 9v y un cambio XT no invertido, todo con muy poco tiempo y menos kn, no llegaran a 500km. pues bien, al cambiar el cuadro se me ocurrio cambiar de cadena por la actual(anteriormente una sram de gama baja) y desde entonces practicamente me salta la cadena en el ultimo piñon, pero no es que suba al anterior, sino que pega trompicones como si estuvieran gastados los piñones, cosa no cierta por el poco uso que aun tiene. bueno ahi queda espuesto el tema, el de la tienda de confianza me ha comentado que es muy probable que sea la cadena, pero me resigno a eso ya que es nueva, no tiene ni un mes....es posible que esa cadena no sea demasiado compatible con los piñones shimano??? seguramente la cambiare por una shimano para evitar estos problemas....espero sugerencias
     
  2. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    A mí me pasó algo parecido y la conclusión a la que llegué es que el desviador trasero estaba ligerísimamente desajustado, tanto que con el ajuste fino normal de un par de vueltecitas a cada lado no se arreglaba. En mi caso saltaba también en el segundo piñón al pedalear con fuerza.

    no sé si será tu caso, pero el problema me volvió loco de tanto mirar...
     
  3. hurakan ambulante

    hurakan ambulante Vindolas venir...

    Registrado:
    7 Ago 2004
    Mensajes:
    3.386
    Me Gusta recibidos:
    0
    Ubicación:
    al sur del sur... Tomares
    y que hicistes??? o sigues con el problema???
     
  4. Albert

    Albert Miembro activo

    Registrado:
    1 Ago 2004
    Mensajes:
    2.664
    Me Gusta recibidos:
    12
    Ubicación:
    zaragoza
    desenrosca el tornillo que esta en el cambio,el de la patilla...
     
  5. hurakan ambulante

    hurakan ambulante Vindolas venir...

    Registrado:
    7 Ago 2004
    Mensajes:
    3.386
    Me Gusta recibidos:
    0
    Ubicación:
    al sur del sur... Tomares
    que lo saque por completo????
     
  6. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Tensé aparentemente más de la cuenta... resultó que no era más de la cuenta. :)

     
  7. Dr.power

    Dr.power Barna Power

    Registrado:
    10 Ago 2004
    Mensajes:
    5.758
    Me Gusta recibidos:
    17
    Ubicación:
    a ti te lo voy a decir
    creo q el problema lo tienes en la cadena.
    el enganche rapido de conex tiene un lado plano y otro con curva,si el lado plano te queda abajo toca en el piñon y no encaja bien en los dientes.
    solo tienes de desmontar el enganche y montarlo al reves(el lado q tienes arriva va abajo)
    yo me volvi loco con la bici de tnt,le saltava la cadena en el piñon pequeño y se veia perfectamente aliniado,despues de mucho mirar vi q el problema era el enganche q le avian prestado y montado incorrectamente. :wink:
     
  8. trokki

    trokki Miembro

    Registrado:
    19 Oct 2004
    Mensajes:
    379
    Me Gusta recibidos:
    1
    Ubicación:
    A Coruña
    A mi me pasó exactamente eso cuando cambié la cadena lx que tenía por una sram 970. Me saltaba siempre en el piñón del medio y con el uso se fue corrigiendo por si solo. Despues de unas cuantas salidas dándole caña e incluso llenándola de porquería y si limpiar se fue estirando un poco y adaptando al resto de la transmisión. Ahora mismo cero problemas.

    Prueba a rodarla algo más y si sigue el problema, pues.... :scratch


    Un saludete
     
  9. Dr.power

    Dr.power Barna Power

    Registrado:
    10 Ago 2004
    Mensajes:
    5.758
    Me Gusta recibidos:
    17
    Ubicación:
    a ti te lo voy a decir
    trokki eso es por que tienes los dientes del piñon mal y si no cambias el piñon lo unico q conseguiras es q la cadena nueva te dure menos y q tambien tengas de cambiar los platos.
     
  10. hurakan ambulante

    hurakan ambulante Vindolas venir...

    Registrado:
    7 Ago 2004
    Mensajes:
    3.386
    Me Gusta recibidos:
    0
    Ubicación:
    al sur del sur... Tomares
    Dr.Power, dentro de un rato bajare al trastero y confirmare tu teoria, puede ser, es mas espero que sea eso, gracias
     
  11. trokki

    trokki Miembro

    Registrado:
    19 Oct 2004
    Mensajes:
    379
    Me Gusta recibidos:
    1
    Ubicación:
    A Coruña
    Pos hombre... creo que no, porque tenía 500Km. en su momento y revisándo piñón por piñón y diente por diente, te puedo asegurar que estaban todos igual, nuevos, con esos kilómetros te puedes imaginar. El caso es que desde que la cadena rodó unos kilómetros y no ha vuelto a dar problemas. Y está perfecta.
     
  12. trokki

    trokki Miembro

    Registrado:
    19 Oct 2004
    Mensajes:
    379
    Me Gusta recibidos:
    1
    Ubicación:
    A Coruña
    No había leido la respueta de Dr.power, pero si el ha tenido esa experiencia, probablemente sea eso :wink:
     
  13. hurakan ambulante

    hurakan ambulante Vindolas venir...

    Registrado:
    7 Ago 2004
    Mensajes:
    3.386
    Me Gusta recibidos:
    0
    Ubicación:
    al sur del sur... Tomares
    bueno una vez visto lo que es el enganche de quita y pon connex vi que las paredes no son simetricas y quizas sea eso, no??? pensaba que fuera la forma que fueran los eslabones deberian ser simetricas las paredes, pues no lo son, asi que visto esto me decidi a colocarle mi antigua cadena, la cual no tiene mucho desgaste, si se cambio fue por aquello del cierre rapido. resultado, arreglado el problema, asi que es cosa del cierre connex. gracias a todos
     
  14. Dr.power

    Dr.power Barna Power

    Registrado:
    10 Ago 2004
    Mensajes:
    5.758
    Me Gusta recibidos:
    17
    Ubicación:
    a ti te lo voy a decir
    lo unicoq tenias de hacer es montar el cierre al reves. :mrgreen:
     
  15. hurakan ambulante

    hurakan ambulante Vindolas venir...

    Registrado:
    7 Ago 2004
    Mensajes:
    3.386
    Me Gusta recibidos:
    0
    Ubicación:
    al sur del sur... Tomares
    bueno con la cadena desmontada vere si hay dos opciones posibles
     
  16. Dr.power

    Dr.power Barna Power

    Registrado:
    10 Ago 2004
    Mensajes:
    5.758
    Me Gusta recibidos:
    17
    Ubicación:
    a ti te lo voy a decir
    ya veras como por una cara la curva es mas larga q por la otra.
    www.connexchain.com pero es q no se ve muy bien.
     
  17. hurakan ambulante

    hurakan ambulante Vindolas venir...

    Registrado:
    7 Ago 2004
    Mensajes:
    3.386
    Me Gusta recibidos:
    0
    Ubicación:
    al sur del sur... Tomares
    esta es la fotillo del conector entiendo qu ete refieres a que la parte que tiene que rodar con los piñones seria la parte superior de la foto que es la que parece mas curva, no???
     

    Adjuntos:

    • chain.jpg
      chain.jpg
      Tamaño de archivo:
      19,7 KB
      Visitas:
      154
  18. Dr.power

    Dr.power Barna Power

    Registrado:
    10 Ago 2004
    Mensajes:
    5.758
    Me Gusta recibidos:
    17
    Ubicación:
    a ti te lo voy a decir
    :aplauso2
     
  19. Huexxx

    Huexxx Senior Rimbender

    Registrado:
    15 Jun 2004
    Mensajes:
    7.956
    Me Gusta recibidos:
    2.404
    Ubicación:
    Arroyomolinos
    Eso es, a mi me pasó lo mismo...
     
  20. hurakan ambulante

    hurakan ambulante Vindolas venir...

    Registrado:
    7 Ago 2004
    Mensajes:
    3.386
    Me Gusta recibidos:
    0
    Ubicación:
    al sur del sur... Tomares
    pues ya lo podian decir los de connex, si no fuera por este foro en general y por Dr.power en particular habria tirado la cadena al water, cambiado piñones, cambio....con lo facil que es decirlo, tambien es verdad que mi cadena es OEM y no tenia caja. (quizas en la caja venga todo eso descrito)
     

Compartir esta página