1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Se Me Abre El Dichoso Powerlink

Tema en 'Mecánica' iniciado por JAVI.ELO, 26 Jul 2006.

  1. JAVI.ELO

    JAVI.ELO ViKingo

    Registrado:
    9 May 2006
    Mensajes:
    5.199
    Me Gusta recibidos:
    25
    Ubicación:
    On the dark side
    Buenas ,necesito consejo.
    Esta mañana sali ha hacer una ruta con un colega y al poner plato medio y piñon pequeño,cambio 9v.se me abrio la cadena 2 veces.Ya se que un consejo sera que no cruze tanto la cadena, pero no me parece que sea muy normal, y queria saber si existe algun apaño o simplemente me toca cambiar la cadena, que aparte de ese problema esta en buen estado.
    Me paso las dos veces subiendo y dandole caña...de pie vamos....y da un gustito.....uuummmmmmmmm.
     
  2. aoc

    aoc Miembro Reconocido

    Registrado:
    23 Ene 2006
    Mensajes:
    3.182
    Me Gusta recibidos:
    10
    Ubicación:
    Por el Vallés
    No es normal, yo he hechó más de 3.500 km (dos cadenas) con el power-link y no he tenido ningún problema. Tampoco lo he tenido con el CONNEX, con el que llevo más de 1.500 km. Es más la única vez que he petado una cadena fue cerca del power-link, pero a este no le pasó nada
    Quizás no lo estés poniendo bien, sigue estos pasos:
    1. Se pone en la parte de arriba de la cadena.
    2. Colócalo bien con las manos (la primera vez y no lo puse bien).
    3. Con la bici parada da un golpe al pedal para que entren bien los eslabones.
    Yo los he demontado y montado varias veces y no me ha dado nunca esta problema
     

Compartir esta página