1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

se me reinicia solo antes de abrir el XP.

Tema en 'OFF TOPIC' iniciado por neko, 30 Oct 2006.

  1. neko

    neko Miembro Reconocido

    Registrado:
    8 Sep 2004
    Mensajes:
    1.796
    Me Gusta recibidos:
    54
    Ubicación:
    vitoria
    pues a ver si me echais una mano que me da miedo que se me joda el ordenador. el caso es que desde hace unos dias, cuando enciendo el ordenador, se me reinicia solo antes de abrirme el xp. he probado a dar a F8 para que se reinicie con la ultima configuracion buena conocida peroincluso asi en ocasiones se me vuelve a reiniciar. ¿como puedo solucionar esto?
    he pasado el panda titanium y no me detecta ningun virus.

    saludossssssssssss
     
  2. xenxual

    xenxual La LoKuRaAaAaAa!!!

    Registrado:
    13 Dic 2005
    Mensajes:
    346
    Me Gusta recibidos:
    0
    Ubicación:
    Cabanillas (Guadalajara)
    Me ha pasado a mi eso hoy, he puesto el desfragmentador de disco y ya no me ha dado mas problemas.

    Y tambien quita la tapa y mira el disco duro a ver si estan enchufados bien los cables, que eso me paso un dia y y me volvi loco hasta que encontre ese problema.

    Saludos
     
  3. neko

    neko Miembro Reconocido

    Registrado:
    8 Sep 2004
    Mensajes:
    1.796
    Me Gusta recibidos:
    54
    Ubicación:
    vitoria
    voy a desfragmentar a ver que pasa.

    saludosssssssss
     
  4. akimoto

    akimoto Destructor de piedras

    Registrado:
    8 Ago 2006
    Mensajes:
    248
    Me Gusta recibidos:
    0
    Pero si dices que se reinicia ANTES de entrar en XP, como puedes pasar el Panda y desfragmentar? no entiendo nada...

    Dinos en que momento exacto te pasa y si te pasa siempre. Desfragmentar no tiene nada que ver con que se reinicie el ordenador. Puede ser casualidad que se haya arreglado algo con esto. Lo unico que implica la fragmentación del disco es mayor lentitud del mismo. Prueba tambien a reinstalar el XP (encima del otro, para que no se borre nada).
     
  5. VicenteVLC

    VicenteVLC Member in bicycle

    Registrado:
    2 Nov 2005
    Mensajes:
    83
    Me Gusta recibidos:
    0
    Ubicación:
    Valencia
    Igual el problema lo tienes en el sector de arranque. Mira la marca del disco duro y busca en su pagina web si tiene una herramienta de diagnostico y reparacion de disco duro, a ver si tienes suerte y te encuentra el error. :pc
     
  6. jam

    jam Mat ;-)

    Registrado:
    12 Nov 2004
    Mensajes:
    1.722
    Me Gusta recibidos:
    0
    Ubicación:
    ¿En el tiempo o en el espacio?
    Antes de dar muchas vueltas comprueba que el ventilador de la CPU esté funcionando y no lleno de ******. Por exceso de temperatura hace eso tambien.

    Un saludete
     
  7. OvEr0n

    OvEr0n Rallyman

    Registrado:
    17 Jun 2006
    Mensajes:
    1.186
    Me Gusta recibidos:
    0
    Ubicación:
    Cubas de la Sagra (Madrid), adoptado en Boadilla d
    Pues los motivos mas comunes para reinicios son.

    Fallo de RAM
    Fallo de placa base
    Fallo de disco duro
    Fallo de fuente
    Problema de temperatura
    Fallo de SO

    Para solucionarlo lo mejor es ir acotando los errores mas sencillos de comprobar.

    1. cercionate de la temperatura del micro.
    2. Pasale un chkdsk al HD
    3. Prueba otro modulo de ram, o el que tienes cambialo de slot y pasale el memtest.
    4. Reinstala el XP con la opcion del arranque de reinstala el SO.
    5. Prueba otra fuente de alimentacion.
    6. Si tienes a mano otra placa igual, pruebala.

    tambien es posible que tengas algun hardware en conflicto. Si te deja arrancar como prueba de fallos, deshabilita el hardware que tengas (tg red, wifi, etc) y rearranca. Si no falla ves activando hasta encontrar el que te falla.

    Estos son unos de los posibles fallos... Aunque hay muchos mas...
     
  8. Alteal

    Alteal Miembro

    Registrado:
    13 Sep 2005
    Mensajes:
    748
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    desenchufa todos los perifericos y haz un fdisk
     
  9. neko

    neko Miembro Reconocido

    Registrado:
    8 Sep 2004
    Mensajes:
    1.796
    Me Gusta recibidos:
    54
    Ubicación:
    vitoria
    caaalmaaaaaaaaaaa. eeeeehhhhhh, ande vaisssssssssss. pero que me estais contando. si mo se ni de lo que hablais XD.
    para el forero que no me ha entendido y por si os sirve como algun dato mas. la primera vez que lo enciendo se me reinicia pero a la segunda ya va bien y no se vuelve a reiniciar.
    cosa de la temperatura no es porque lo enciendo despues de estar varias horas sin encender. hardware nuevo no tengo desde que pasa esto. y lo demas me queda un poco grande para ir haciendo pero ya ire probando cuando sepa lo que son esas cosas XD.
    mientras podeis decirme mas cosillas. ah, y gracias a todos.
    ya he desfragmentado y sigue igual.
    saludossssssss
     
  10. OvEr0n

    OvEr0n Rallyman

    Registrado:
    17 Jun 2006
    Mensajes:
    1.186
    Me Gusta recibidos:
    0
    Ubicación:
    Cubas de la Sagra (Madrid), adoptado en Boadilla d
    Perdona pero esque estoy acostumbrado a moverme por foros de informaticos y ya sabes que somo muy frikis para nuestra profesion jajajaja
     

Compartir esta página