1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Solucion A La Entrada Del Foro

Tema en 'General' iniciado por ITI-Bike, 25 Jul 2007.

  1. ITI-Bike

    ITI-Bike Baneado

    Registrado:
    1 Nov 2006
    Mensajes:
    409
    Me Gusta recibidos:
    0
  2. tommyson

    tommyson El Cuñao

    Registrado:
    1 Sep 2006
    Mensajes:
    510
    Me Gusta recibidos:
    1
    Ubicación:
    La Coruña
    Cierto funciona pero, creo que va muuucho mas lento.
     
  3. kucho

    kucho Miembro

    Registrado:
    17 Mar 2006
    Mensajes:
    200
    Me Gusta recibidos:
    0
    si quieres una solucion de verdad, ya que parece que el problema es que no se resuelve correctamente www.foromtb.com porque los dns fallan, te vas a c:\windows\system32\drivers\etc y editas el fichero hosts. te vas al final del fichero, y añades una linea tal que asi:

    64.27.19.251 www.foromtb.com

    con esto le dices que www.foromtb.com lo resuelva directamente a esa ip y ya no hace la consulta. si cambias los dns estas haciendo consultas a un servidor que puede estar en el culo del mundo y la navegacion sera mucho mas lenta...
     
  4. tommyson

    tommyson El Cuñao

    Registrado:
    1 Sep 2006
    Mensajes:
    510
    Me Gusta recibidos:
    1
    Ubicación:
    La Coruña

    Cojonudo Kucho :aplauso4 :aplauso4

    Te debo una cervecita.

    Gracias mil.
     

Compartir esta página