1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Topes desviador delantero no responden

Tema en 'Mecánica' iniciado por Zoonian, 7 Jul 2005.

  1. Zoonian

    Zoonian Miembro Reconocido

    Registrado:
    8 Mar 2005
    Mensajes:
    1.773
    Me Gusta recibidos:
    1.372
    Ubicación:
    Bizkaia
    Hola, a ver si me podeis ayudar, por favor...

    Estoy intentando ajustar el cambio de platos (con la ruleta que sale de la maneta), pero, a la hora de regular los topes "high" y "low" del desviador delantero (LX), no me hace ni p*** caso...empiezo poco a poco y nada...luego me mato a darle vueltas y más vueltas a los tornillitos, y tampoco pasa nada...las pletinas no se mueven naaaaaaaaaaaaaa!!!! :cry:

    Por qué puede suceder esto??

    Gracce mile...!!! :p
     
  2. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Has soltado primero el cable para poderlo ajustar bien??

    Saludos
     
  3. toponoto

    toponoto The Clown

    Registrado:
    5 Jul 2004
    Mensajes:
    8.809
    Me Gusta recibidos:
    581
    Ubicación:
    Desde el jergón, os maldigo.
    Otia! ¿Los topes del desviador se regulan sin cable? Supongo que el tope superior no. :?:

    ¿No queda el tope inferior muy cerca del cuadro (muy lejos del platillo) si no tienes el cable algo tenso?

    Si te he entendido bién, quiere decir que he estado mucho tiempo complicándome la vida al cambiar cables/fundas. :scratch
     
  4. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Claro, a ver, primero tienes que dejar el desviador "suelto" ajustar el tope inferior, poner el cable y a partir de ahí ajustar el del plato grande, así de sencillo.

    Saludos
     
  5. danigs

    danigs Miembro Reconocido

    Registrado:
    10 Sep 2004
    Mensajes:
    9.554
    Me Gusta recibidos:
    3.731
    Ubicación:
    Calafell
    Strava:
    Una vez ajustado el tope del plato pequeño (que si te pasas el desviador llega a tocar el cuadro...) el siguiente paso, ¿sería apretar el cable? ¿Hay que tensarlo antes de apretar o por el contrario queda algo destensado estando el desviador en el plato pequeño?
    Una vez ajustado el tope en el plato grande, el siguiente paso imagino que es tensar el cable desde la maneta hasta que quede centrado a la cadena estando en el plato mediano/piñon mediano, ¿es así?...
    Si una vez hecho esto, no acaba de bajar al plato pequeño, ¿por que puede ser? demasiado tenso el cable?
    Saludos
     
  6. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Primero, como ya he dicho, ajustar el tornillo para el plato pequeño (sin el cable) después, poner el cable lo más tenso posible y apretar (dejar el tensor de la maneta lo más flojo posible, para tener margen de apretarlo y hacer el ajuste perfecto al final) darle a ve si sube al mediano, e ir tensando poco a poco hasta que cambie al mediano. Una vez conseguido, darle a ver si cambia al grande, si no es así tensar un poco más, cuando consigamos esto, ajustar el tornillo para que no se salga la cadena del plato grande. Con esto, tendria que ir bien en todos los platos, de lo contrario, o la maneta está estropeada o el cable en mal estado.

    Saludos
     
  7. danigs

    danigs Miembro Reconocido

    Registrado:
    10 Sep 2004
    Mensajes:
    9.554
    Me Gusta recibidos:
    3.731
    Ubicación:
    Calafell
    Strava:
    Bueno, despues de estar probando tus instrucciones (MSXTR) no ha habido manera.
    He hecho tal como pones. Incluso he colocado el desviador de nuevo poniendolo paralelo y ajustando la altura.
    Una vez ajustado el tope del plato pequeño y el cable, el plato mediano sube, despues toca subir al plato grande y cuando situo el piñon pequeño, la cadena roza con el desviador (con el lado de fuera del desviador). Tenso el cable para que no roce y cuando empiezo a subir piñones y bajar platos, al mediano baja sin problemas, pero cuando intento bajar al pequeño, nada, se queda en el mediano rozando con el desviador. Con lo que tengo que destensar el cable, pero si lo destenso, cuando selecciono el desarrollo más largo, vuelve a rozar con la cara exterior del desviador.
    Solución? Si creeis que puede estar mal, esta tarde va directa al decathlon... de hecho, me la entregaron el martes pasado y yo no bajaba al plato pequeño y lo ajusté yo para que bajara... pero ni idea si despues de ese ajuste rozaba en el plato grande (es la mtb de mi mujer).
    Saludos.
     
  8. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    danigs, Entonces, lo más probable es que el eje de pedalier que tienes montado en tu bici, sea más ancho de lo normal, de ahí que el desviador no llegue a hacer bien el recorrido para poder usar los 3 platos.

    Si miras hacia la caja de pedalier, ves mucho eje "al aire"? o sea, el plato pequeño, te queda "muy" separado del cuadro??

    Si puedes, pon una foto, para hacerme una idea :roll:

    Saludetes
     
  9. danigs

    danigs Miembro Reconocido

    Registrado:
    10 Sep 2004
    Mensajes:
    9.554
    Me Gusta recibidos:
    3.731
    Ubicación:
    Calafell
    Strava:
    A mediodia la pongo...
    Si fuera ese el motivo, que solución tendría? (obviamente en garantia) Se ajusta o se cambia el eje de pedalier?
    Saludos y gracias por tu interés
     
  10. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    danigs, Efectivamente, tendrian que ponerte un eje de pedalier más corto. De todas formas, como tu dices, si está en garantia, deja que el mecánico intente arreglarlo.

    Saludos
     
  11. danigs

    danigs Miembro Reconocido

    Registrado:
    10 Sep 2004
    Mensajes:
    9.554
    Me Gusta recibidos:
    3.731
    Ubicación:
    Calafell
    Strava:
    Si... que se gane el sueldo...
    Es algo común un problema así? o por el contrario es algo raro? Sea como sea, al mediodia le hago alguna foto para documentar y por la tarde la llevaré al decathlon para que intenten localizar el problema...
     
  12. danigs

    danigs Miembro Reconocido

    Registrado:
    10 Sep 2004
    Mensajes:
    9.554
    Me Gusta recibidos:
    3.731
    Ubicación:
    Calafell
    Strava:
    Pues no se si se verá muy bien... pero ahi van un par de fotos.
     

    Adjuntos:

  13. danigs

    danigs Miembro Reconocido

    Registrado:
    10 Sep 2004
    Mensajes:
    9.554
    Me Gusta recibidos:
    3.731
    Ubicación:
    Calafell
    Strava:
    Bueno, pues al final llevé la mtb al decathlon y me "ajustaron" el cambio asi que fui a recogerla y al llegar la probé y SORPRESA!!! Resulta que ni lo han tocado. Estaba como yo lo dejé (o sea, rozaba en el desarrollo más largo y le costaba bajar al plato pequeño) así que la he vuelto a meter y le he dicho que no me importa que tarden mas, pero que me ajusten el cambio bien...

    De paso he aprovechado para insistirles en mi horquilla (pierde aire y aceite por la barra izquierda) así que el lunes o martes les llevaré mi mtb para var si me cambian la horquilla (con 9 dias que tiene la bici espero que no intenten reparar... prefiero horquilla nueva...)

    Saludos y ya iré contando...
     
  14. abequito

    abequito Novato

    Registrado:
    28 Ago 2004
    Mensajes:
    11
    Me Gusta recibidos:
    0
    Ubicación:
    Santiago, Chile.
    que motor y que medida de caja y eje estas usando....a mi me paso exactamente lo mismo el sellado anterior se murió al pasar de motor 73/110.5 a 73/113, el tema es que al pasar a plato 44 con corona 11 y 12 se siente un roce en el cambiador, en la placa de afuera...junto con el cambio de motor cambié piola, corregí ambos pernos, verifiqué la linea de cadena y estoy dentro del rango, verifique posición de la pala respecto al volante, verifiqué altura del cambiador y por último verifiqué que el plato 44 no estubiera doblado, jugué con el tensor de la piola y se corrige pero me lo cambia de relacion al plato 32 con corona 21 y 24 con roce en la placa interior...

    después de verificar todos los puntos posibles, la solución fue tomar media tarde realizando milimétricas variaciones en la posición del cambiador hasta que el roce desapareció y no molestaba al bajar al 22T osea

    UN MISTERIO!!

    chequea la línea de cadena
     
  15. ser

    ser Mussol membre!

    Registrado:
    17 Jun 2004
    Mensajes:
    1.138
    Me Gusta recibidos:
    6
    JOESSSS que dificil es entenderte tio! :mrgreen:
     
  16. danigs

    danigs Miembro Reconocido

    Registrado:
    10 Sep 2004
    Mensajes:
    9.554
    Me Gusta recibidos:
    3.731
    Ubicación:
    Calafell
    Strava:
    Uaaaaalaaaa!!! Y como voy yo a saber todo esoooo!!!
    De momento está en el decathlon y estoy por imprimir tu respuesta y llevarsela!!
    Sea como sea, mi mtb es la misma que esta (la de mi mujer) y ni roza y baja de maravilla al plato pequeño, así que imagino que lo que lleve debe estar bien escogido...
    No se... espero que los del decathlon sepan todo lo que tu has puesto...

    Un saludo
     
  17. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    danigs, Así a simple vista, en la foto, aparenta que la medida de eje de pedalier es la correcta.

    Vamos a ver, en tu caso, yo lo que haria es soltar el cable del desviador, darle a la palanca de cambios con el cable cogido en la mano y ver si presenta algún tipo de roce anormal, no sea que el cable esté en despeluchado. Si no es así. Comprueba que la "placa" del desviador exterior, cuando esté en el plato grande quede a unos 2mm de los dientes del plato, de altura. Y vamos, si sigue yendo mal, siento decirte que si no la toco yo insitu, ya no se me ocurre nada mas. :roll:

    Saludetes
     
  18. Antonio®

    Antonio® Linkage Design

    Registrado:
    17 Jun 2004
    Mensajes:
    6.729
    Me Gusta recibidos:
    1.282
    Ubicación:
    Córdoba
    A mi lo que se me ocurre es que el cable igual no está en su sitio, donde se une con el desviador. Intenta ponerlo lo mas pegado posible al tornillo para que tengas todo el recorrido y puedas usar todos los desarrollos.


    Un saludo.
     
  19. danigs

    danigs Miembro Reconocido

    Registrado:
    10 Sep 2004
    Mensajes:
    9.554
    Me Gusta recibidos:
    3.731
    Ubicación:
    Calafell
    Strava:
    Al final opté por no perder mas tiempo ajustandolo yo. Llevé la bici al decathlon y ahora pierdo el tiempo haciendo viajes... La llevé el viernes por la tarde, por la noche fui a recogerla porque me dijeron que ya estaba... la probé y una leche... seguia el mismo problema de roce en el plato grande/piñon pequeño... la volví a meter y le dije que no me importaba esperar, pero que solucionaran el problema. La recogí el sábado a mediodia y estaba bastante mejor, pero no bien... lo acabé de ajustar yo en el parking pero continua rozando... pero opté por llevarmela.

    Ahora acabo de volver de hacer un camino y vuelta a lo mismo... le cuesta un huevo bajar al plato pequeño y curiosamente le pasa en los momentos decisivos: justo antes de afrontar una subida del copón!!! Así que mañana, como tengo que llevar la mia, volveré a darles la murga con el desviador de la bici de mi mujer.

    Ya os contaré.
     

Compartir esta página