1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

Va del sin cámaras

Tema en 'Mecánica' iniciado por Eduardo, 30 Sep 2005.

  1. Eduardo

    Eduardo Glober master 50

    Registrado:
    3 Nov 2004
    Mensajes:
    1.225
    Me Gusta recibidos:
    9
    Ubicación:
    Zaragoza
    Hace un tiempo puse el sin cámaras y tras varios días funcionando bien se estropeó el sistema por culpa de la tira de foam (negra) que se retorcía y dejaba escapar el aire.

    El caso es que en la web correspondiente recomiendan NO colocarla sólo si se usa cubiertas UST.

    La pregunta es la siguiente:
    - Alguien lo habéis probado con cubiertas normales (sin el foam)y con que resultado.
    -"Nombre y apellidos" de dichas cubiertas.

    Un saludo y muchas gracias
     
  2. Eduardo

    Eduardo Glober master 50

    Registrado:
    3 Nov 2004
    Mensajes:
    1.225
    Me Gusta recibidos:
    9
    Ubicación:
    Zaragoza
    No hay nadie que lo haya probado?
     
  3. Juancar

    Juancar Miembro activo

    Registrado:
    5 Oct 2004
    Mensajes:
    5.780
    Me Gusta recibidos:
    5
    Ubicación:
    Madrid
    Busca mensajes del forero STS al respecto, aquí y en Bicis y componentes... ;)
     
  4. STS

    STS Re-enganchado

    Registrado:
    20 Jun 2004
    Mensajes:
    8.644
    Me Gusta recibidos:
    308
    Ubicación:
    Madrid
    Efectivamente, muchos hemos optado por no poner la cinta de foam por ese motivo
    el único requisito es que la cubierta entre lo suficientemente justa en la llanta, que haya que hacer fuerza incluso usar desmontables

    Yo he podido comprobar que va bien así con cubiertas continental, WTB y Schwalbe
     
  5. crispin

    crispin Blue man

    Registrado:
    14 Feb 2005
    Mensajes:
    981
    Me Gusta recibidos:
    253
    Ubicación:
    ZGZ, HU y resto de ESPAÑA!!!!!!
    pos yo llevo cinta aislante corriente y no se retuerce y no tiene perdida
     
  6. depredaor

    depredaor Miembro

    Registrado:
    18 Sep 2005
    Mensajes:
    233
    Me Gusta recibidos:
    3
    Ubicación:
    LLanuras manchegas
    yo tambien
     
  7. Chema Martínez

    Chema Martínez Miembro activo

    Registrado:
    9 May 2005
    Mensajes:
    1.305
    Me Gusta recibidos:
    18
    Ubicación:
    Sierra Espuña (Murcia)
    Yo uso el "sin camaras" casero: el de la cinta americana + cinta aislante + latex, y me va de miedo con cubierta normal (panarracer de 2.1)

    Ahora probaré con otra cubierta normal (continental vertical 2.3), a ver qué tal.

    Prueba a sustituir la cinta por este sistema.

    saludos.
     

Compartir esta página