Censo de "Tijas Pijas"

Tema en 'Enduro' iniciado por Kuñaman, 8 Dic 2007.

  1. soto13ou

    soto13ou Miembro activo

    Registrado:
    4 Feb 2015
    Mensajes:
    172
    Me Gusta recibidos:
    53
    Alguien con tija bontrager???
     
  2. gabike

    gabike Miembro activo

    Registrado:
    31 Oct 2006
    Mensajes:
    646
    Me Gusta recibidos:
    144
    Ubicación:
    Sierra de Madrid
    Una aquí, la que monta mi Fuel EX 8.


    Enviado desde mi Mi MIX 2S mediante Tapatalk
     
  3. soto13ou

    soto13ou Miembro activo

    Registrado:
    4 Feb 2015
    Mensajes:
    172
    Me Gusta recibidos:
    53
    De que año es???
     
  4. gabike

    gabike Miembro activo

    Registrado:
    31 Oct 2006
    Mensajes:
    646
    Me Gusta recibidos:
    144
    Ubicación:
    Sierra de Madrid
    Comprada el año pasado

    Enviado desde mi Mi MIX 2S mediante Tapatalk
     
  5. soto13ou

    soto13ou Miembro activo

    Registrado:
    4 Feb 2015
    Mensajes:
    172
    Me Gusta recibidos:
    53
    Y que tal?no tuviste problema con ella?
     
  6. gabike

    gabike Miembro activo

    Registrado:
    31 Oct 2006
    Mensajes:
    646
    Me Gusta recibidos:
    144
    Ubicación:
    Sierra de Madrid
    De momento no..La uso desde agosto, aunque este invierno he salido poco con la bici.
    ¿Está dando algún problema?

    Enviado desde mi Mi MIX 2S mediante Tapatalk
     
  7. soto13ou

    soto13ou Miembro activo

    Registrado:
    4 Feb 2015
    Mensajes:
    172
    Me Gusta recibidos:
    53
    Si es de 2018...la mia pillo mucha holgura...se movia mucho el sillin hacia los lados...y en principio no me entraba en la garantia...despues dejo de funcionar y al final me la cambiaron por la del 2019 que supuestamente no tiene ese problema...llevo ya unos meses con ella y de momento bien...cada 2 meses o asi le hago un mantenimiento cambio aceite limpiar todo por dentro etc para prevenir...a un colega le pasó lo mismo...por eso pregunto si es un caso aislado o le pasó a mas gente
     
    • Útil Útil x 1
  8. gabike

    gabike Miembro activo

    Registrado:
    31 Oct 2006
    Mensajes:
    646
    Me Gusta recibidos:
    144
    Ubicación:
    Sierra de Madrid
    Ok. Si me da problemas comentaré por aquí. Esperemos que fueran unidades aisladas.
    Trek en garantías no suele funcionar mal.

    Enviado desde mi Mi MIX 2S mediante Tapatalk
     
  9. pacolo

    pacolo Miembro Reconocido

    Registrado:
    14 Dic 2004
    Mensajes:
    1.581
    Me Gusta recibidos:
    104
    Ubicación:
    dando pedales
  10. tsismu

    tsismu Miembro activo

    Registrado:
    2 Ene 2012
    Mensajes:
    485
    Me Gusta recibidos:
    90
    Ubicación:
    Zumaia
    Tengo un problema con mi tija X-brand Ascend.
    Si estoy sentado encima del sillin, el accionamiento de la tija para se endurece y casi es imposible que baje.
    Encambio, si levanto el culo y dejo de hacer presion sobre la tija funciona normal.
    Saludos
    //cloud.tapatalk.com/s/5c9dbcd9ce11b/VID-20190324-WA0002.mp4

    Enviado desde mi Redmi 3 mediante Tapatalk
     
  11. ivanti

    ivanti Miembro Reconocido

    Registrado:
    14 Abr 2009
    Mensajes:
    1.685
    Me Gusta recibidos:
    60
    Hola, le quiero montar a un familiar en su bici una tija telescópica. Que opináis de la Pro Koryak ? mejor con mando I-SPECII? es una buena opción económica?

    Gracias
     
  12. eloyvm-grao

    eloyvm-grao Miembro Reconocido

    Registrado:
    24 Jun 2011
    Mensajes:
    4.021
    Me Gusta recibidos:
    1.646
    Ubicación:
    La Dego 2.0
    Yo creo que eso es normal, estás ejerciendo presión sobre el sistema con tu peso. Al liberarlo de esa presión funciona con fluidez.
    Yo hace unos 15 días que he montado una Brand x ascend y de momento encantado. Haber si sigue así

    #TrailBuilderAsturconBtt #DegolladaParaisoNatural #PieldeMariposa #Debra
     
  13. onebeer

    onebeer Miembro activo

    Registrado:
    9 Abr 2010
    Mensajes:
    249
    Me Gusta recibidos:
    84
    Si te queda muy larga podemos hablar.
    Yo tengo una de 125 que me va un poco corta.
     
  14. GRAN CANARIA

    GRAN CANARIA Continente en miniatura

    Registrado:
    11 Sep 2007
    Mensajes:
    4.601
    Me Gusta recibidos:
    95
    Ubicación:
    Gran Canaria, Islas Canarias, Esp.
    He comprado una bici nueva y trae una Brand X Ascend. No he podido salir de ruta con ella pero sí dar algunas pedaladas montado sobre la bici. En principio no noté nada raro. Hoy tuve que llevar la bici a un taller para hacerle un ajuste del latiguillo del freno, y al recoger la bici, la tija no va bien. Se baja sola con el peso. En el taller no tocaron la tija para nada. Creo que ha debido ser porque al transportar la bici en el coche, iba acostada (un poco en diagonal con las ruedas algo elevadas) con la tija comprimida. Me temo que por culpa de eso le habrá entrado aire en el cartucho, o se salió aceite del cartucho y por eso falla. Voy a dejar la bici en su posición normal, con la tija extendida 24 horas, a ver si desaparece el problema. Si no, tocará tirar de garantía en Wiggle.

    Si a alguien le ha pasado algo parecido y puede comentar, se agradecerá.

    Saludos.
     
  15. mimusheta

    mimusheta Miembro activo

    Registrado:
    11 Sep 2011
    Mensajes:
    442
    Me Gusta recibidos:
    39
    Ubicación:
    Alginet
    A mi me paso con una tija Giant y resulta que sin querer tensara el cable algo al salirse la funda del hueco y por eso subia y bajaba sin bloquear, prueba a quitar tension del cable (si no lo has probado ya) y esperemos que sea algo asi y no nada mas grave.
     
  16. onebeer

    onebeer Miembro activo

    Registrado:
    9 Abr 2010
    Mensajes:
    249
    Me Gusta recibidos:
    84
    Prueba a mover un poco el cable hacia el tubo vertical. Debes haber tirado del cable y no acciona bien.

    Otra forma de saber si es eso es bajando un poco la tija y ver si así acciona bien.
     
  17. GRAN CANARIA

    GRAN CANARIA Continente en miniatura

    Registrado:
    11 Sep 2007
    Mensajes:
    4.601
    Me Gusta recibidos:
    95
    Ubicación:
    Gran Canaria, Islas Canarias, Esp.
    @mimusheta @onebeer

    Gracias por contestar. He probado todo lo que dicen y no hay forma. Con mi propio peso se hunde hasta abajo del todo. Si no aplico peso sobre el sillín, la tija se extiende lentamente.

    Probé a tensar / destensar el cable del mando. Al tensarlo empeoraba más. Saqué la tija del cuadro para ver si el cable estaba mal enganchado a la tija. Está bien enganchado.

    Onebeer, tras hacer lo que comentaste de meter aún más la tija dentro del cuadro , he conseguido que si la comprimo del todo, se quede quieta en la posición más baja. Así la he dejado a ver si es que el aceite se ha cambiado de cámara o yo qué sé. Estoy casi seguro que el problema surgió a raiz de meter la bici en el coche con la tija comprimida del todo y dejarla acostada, con las ruedas en alto. Mañana por la noche la revisaré de nuevo a ver si por obra divina resucita. Si no, a comentarlo a Wiggle.

    Gracias a todos.
     
    • Me Gusta Me Gusta x 1
  18. mimusheta

    mimusheta Miembro activo

    Registrado:
    11 Sep 2011
    Mensajes:
    442
    Me Gusta recibidos:
    39
    Ubicación:
    Alginet
    Pues lamentandolo mucho, tiene pinta de que el cartucho ha petado, si esta en garantia a ver si te lo cambian. Ya cuentas como responden en Wiggle. Suerte
     
  19. GRAN CANARIA

    GRAN CANARIA Continente en miniatura

    Registrado:
    11 Sep 2007
    Mensajes:
    4.601
    Me Gusta recibidos:
    95
    Ubicación:
    Gran Canaria, Islas Canarias, Esp.
    Tras hacer la consulta en el hilo de la Brand X Ascend y la gente insistirme en que debía haber algo que estuviera tirando del cable, por poco que fuera, me lié a sacar la tija, cambiarle el cable (me vino con el extremo deshilachado, lamentable el torpe que montó mi bici) y tachán, ahora funciona perfectamente. Mejor.

    Gracias por tu respuesta.
     
    • Me Gusta Me Gusta x 2
  20. mimusheta

    mimusheta Miembro activo

    Registrado:
    11 Sep 2011
    Mensajes:
    442
    Me Gusta recibidos:
    39
    Ubicación:
    Alginet
    Me alegro que sea asi, menos dolores de cabeza, pues ahora a disfrutarla
     
    • Me Gusta Me Gusta x 1

Compartir esta página