Descamarizando: guía definitiva del túbeles

Tema en 'Mecánica' iniciado por Thorongil, 5 Abr 2019.

  1. Dusted

    Dusted Miembro Reconocido

    Registrado:
    7 Dic 2016
    Mensajes:
    2.448
    Me Gusta recibidos:
    633
    Ubicación:
    Gromenaüer city
    No veas Thorongil, 60 bares ese talonador casero??? macho, que no vas a inflar ruedas de tractor!!!! :D cuidao con esas presiones eh!

    Yo no confiaría mucho en las válvulas de aliexpress, dependiendo de la calidad de la goma te volverás loco con las pérdidas de aire, etc... no merece la pena arriesgarse... los tapones, pues como quieras, al gusto, pero las válvulas no en mi humilde opinión, claro...

    Ya lo comenté (creo), pero para talonar, va bien quitar el obús de la válvula, meterle presión hasta que talone y luego volver a inflar con el obús puesto, así facilitamos que entre el aire a cholón para talonar.
     
  2. Thorongil

    Thorongil Miembro activo

    Registrado:
    22 Jun 2017
    Mensajes:
    514
    Me Gusta recibidos:
    53
    Ubicación:
    España
    He hecho la rueda delantera... y hay un problema. El fondo de llanta mas que en V es una U que ni el valle del Guadalquivir, de forma que aunque la garganta es de 19mm tal como indica el aro, en total sobre superficie del fondo son 24mm que es justo el ancho del fondo de llanta que llevaba. La cinta es de 20mm y con eso he tirado de todas formas, por probar, a sabiendas de que hoy mismo o mañana encargo cinta del ancho adecuado. Mientras tanto no sé si me voy a atrever a salir pero creo que ya puesto haré también la trasera, aunque sea para pasearme por el barrio...

    No tenía sentido estirar aquí y la cinta no ha quedado centrada, imposible al ser tan estrecha. Tenía razón @FSG-BCN y el sistema X-sauce, eficacia aparte, es una lata para montar: el fondo cuesta bastante meterlo a no ser que seas mecánico y estés harto de ponerlo (en los vídeos se nota que de todas formas les cuesta) y encima trabajas el doble: cinta y fondo. Mejor solo cinta.

    Lo peor es que al meter la válvula y al ser tan estrecha la cinta/fondo la válvula la ha arrastrado hacia sí reduciendo el ancho precisamente en el sitio mas delicado. Ahora en cuanto meto la bomba y doy aire tiene pérdidas pero si no toco parece que no las hay.

    Después de meter el sellante le he dado presión máxima que soporta tanto cubierta como llanta: 4bar. Menudo chisporroteo, ha costado bastante que cese y no sé si es normal, y a los 20 minutos todavía soy capaz de provocar chirporroteos, tampoco sé si es normal que necesite ese tiempo. Seguiré observando, si no se desinfla del todo es posible que me atreva a salir a dar un paseo por aquí cerca.

    Una última cosa: suena como si hubiera muy poco líquido, no sé si es normal o si las fugas se lo han llevado todo por delante.

    Ya subiré fotos. Ahora voy por la segunda.
     
  3. Thorongil

    Thorongil Miembro activo

    Registrado:
    22 Jun 2017
    Mensajes:
    514
    Me Gusta recibidos:
    53
    Ubicación:
    España
    Pues le acabo de meter hasta casi 80 psi... Pero llevo gafas protectoras. De ahí sí que no paso.

    Gracias por el consejo de Ali, tomo nota.

    Y sí, estoy quitando el obús para talonar. La Cross-King, aparte de tener buena pinta a pesar de ser la TLR de menos gama, ha talonado muy bien, como la X-king que llevaba. La que me da miedo es la Ikon... Y sí, estoy talonando en seco primero como me recomendasteis.
     
  4. Thorongil

    Thorongil Miembro activo

    Registrado:
    22 Jun 2017
    Mensajes:
    514
    Me Gusta recibidos:
    53
    Ubicación:
    España
    Subo el resumen, luego lo enlazo en el primer comentario del hilo.

    EDITO: Dejo el documento al principio del tema.
     
    Última edición: 20 May 2019
  5. FSG-BCN

    FSG-BCN Miembro Reconocido

    Registrado:
    2 Nov 2013
    Mensajes:
    10.179
    Me Gusta recibidos:
    2.013
    Ubicación:
    Barcelona
    Primero se talona y cuando ves que no tiene fugas ...
    Se pone el líquido .
    Saludos

    Enviado desde mi Mi MIX 2 mediante Tapatalk
     
    • Útil Útil x 1
  6. Thorongil

    Thorongil Miembro activo

    Registrado:
    22 Jun 2017
    Mensajes:
    514
    Me Gusta recibidos:
    53
    Ubicación:
    España
    No las tenía o eran indetectables. Me he dado cuenta de las fugas con el líquido dentro, cuando ha empezado a chisporrotear. Y luego al poner la bomba en la válvula.
     
  7. Bikescalastur

    Bikescalastur Miembro Reconocido

    Registrado:
    15 Ago 2017
    Mensajes:
    2.224
    Me Gusta recibidos:
    655
    Ubicación:
    Avilés
    Algo no me cuadra.
    Ancho interno de 19mm, cinta de 20mm... dices que como el canal central de la llanta es profundo, da en total 24mm, y falta cinta por los lados. Ademas dices que al meter la valvula arrastra la cinta y el fondo al centro.
    A ver, no hay que pegar la cinta en el fondo del canal central, si lo haces te quedaran burbujas casi fijo, porque no estaras tensando bien la cinta. Si la tensas como es debido, la cinta no llegara al fondo del canal central.
    Y si al meter la valvula, arrastra la cinta al centro, es que no esta bien pegada por los laterales. Si esta bien pegada, por mucho que calques la valvula, la cinta no se movera. Como mucho se tensara aun mas.
    A ver si me deja subir una foto de como debe quedar la cinta adhesiva.
     
  8. Thorongil

    Thorongil Miembro activo

    Registrado:
    22 Jun 2017
    Mensajes:
    514
    Me Gusta recibidos:
    53
    Ubicación:
    España
    Ya está la trasera, voy a dar una vuelta para probar y doy mas detalles. También subiré fotos.

    Según dices la cinta debería quedar suspendida sobre el canal, creando una cámara de aire. No lo veo, lo que queda de lateral es muy escaso para que pueda pegar bien la cinta además que lo que recomienda x-sauce es pegar bien al fondo. No me han quedado burbujas pero sí adelanto que el adhesivo no es muy fuerte, por eso la válvula arrastra además del poco margen. En la de atrás lo he hecho con mas cuidado, sujetando con el papel protector además de hacer el agujero mas gordo y ha ido mejor. De hecho no he tenido casi chisporroteo, pero puede ser también que las cubiertas son diferentes. También adelanto que para alguien sin experiencia que lo quiera hacer uno mismo no recomiendo x-sauce, ya comentaré los detalles. Y ahora que lo traigo fresco probablemente repita la operación con cinta de 24mm, pero antes lo hablamos aquí.
     
  9. FSG-BCN

    FSG-BCN Miembro Reconocido

    Registrado:
    2 Nov 2013
    Mensajes:
    10.179
    Me Gusta recibidos:
    2.013
    Ubicación:
    Barcelona
    Creo que estás metiendo la zapa hasta el fondo

    La cinta doble cara o la normal ( si no es x sauce )
    La tienes pegar en el fondo de el aro y ir tensando a lo burro , para que quedé tensada y en el fondo de el aro .
    Por eso siempre hay que ponerle cinta más ancha que el aro y no es un milímetro ... Son tres como poco .

    Dice que la cinta amarilla ( fondo de llanta) le a desplazado la válvula , normal ... No hizo caso de mis maquiavélicos consejos
    Apretar la tuerca de la válvula
    Primero .
    Segundo , poner el fondo a la vez por los dos lados de la válvula hasta medía circunferencia .
    Saludos
     
  10. FSG-BCN

    FSG-BCN Miembro Reconocido

    Registrado:
    2 Nov 2013
    Mensajes:
    10.179
    Me Gusta recibidos:
    2.013
    Ubicación:
    Barcelona
    El problema no es el Kit x sauce , tampoco tu inexperiencia .
    El problema es quevte han vendido o has comprado la que no te corresponde . De ancho .
    Y sobre principiantes ...
    Solo e montado tres tipos
    Por orden .
    La joes ( nunca me gustó cómo quedó , y la monté y desmonte unas cuantas veces
    X sauce me costó horrores meterle el fondo de llanta , pero quedó perfecta .
    Kit a piezas las tres BBB pero me dieron Algo por sacó las válvulas .

    Saludos
     
  11. Bikescalastur

    Bikescalastur Miembro Reconocido

    Registrado:
    15 Ago 2017
    Mensajes:
    2.224
    Me Gusta recibidos:
    655
    Ubicación:
    Avilés
    Es realmente frustante lo mal que funciona el **** foro, y que no me deje subir ni una foto de 465kb (cuando se supone que acepta 1Mega), y 422x699 de resolucion.
    Tendre que dar mi brazo a torcer y descargarme el Tapatalk?
    Mientras lo intento, decir que llevo mas de una docena de llantas tubelizadas, para mis dos bicis y para varios colegas, con cinta 1mm mas, cuando la encontre, o de la misma medida del ancho interno, las que no, y ninguna dio un problema.
    Lo que quiero es conseguir poner una foto para que veais como quedan.
    Decir tambien que a mi me enseño un mecanico profesional de un taller, que viendolo hacer a alguien primero, y pudiendo preguntar es mejor que cualquier video.
    Simplemente si los talones laterales quedan bien pegados, es imposible que se cuele aire, ni liquido, ni nada hacia el interior de la llanta, cosa que si puede pasar con los que no van pegados.
    Si tengo que recomendar una marca de cinta que yo haya usado con total satisfaccion, es la Notubes.
     
  12. FSG-BCN

    FSG-BCN Miembro Reconocido

    Registrado:
    2 Nov 2013
    Mensajes:
    10.179
    Me Gusta recibidos:
    2.013
    Ubicación:
    Barcelona
    Pues el tapa Talk va de coña
    Saludos[​IMG]

    Enviado desde mi Mi MIX 2 mediante Tapatalk
     
  13. Bikescalastur

    Bikescalastur Miembro Reconocido

    Registrado:
    15 Ago 2017
    Mensajes:
    2.224
    Me Gusta recibidos:
    655
    Ubicación:
    Avilés
    Es que tengo la memoria del movil a tope, y no queria meter mas apps, pero aun asi estoy registrandome...
    QUE LO HAGO POR VOSOTROS EH :p!
     
    • Me Gusta Me Gusta x 3
  14. FSG-BCN

    FSG-BCN Miembro Reconocido

    Registrado:
    2 Nov 2013
    Mensajes:
    10.179
    Me Gusta recibidos:
    2.013
    Ubicación:
    Barcelona
    Creo que se ve bien , no ?
    Saludos[​IMG][​IMG]

    Enviado desde mi Mi MIX 2 mediante Tapatalk
     
    • Me Gusta Me Gusta x 1
  15. Bikescalastur

    Bikescalastur Miembro Reconocido

    Registrado:
    15 Ago 2017
    Mensajes:
    2.224
    Me Gusta recibidos:
    655
    Ubicación:
    Avilés
    Por fin !!
    Ahi va la foto de como las dejo yo.
    Esa es de una llanta Notubes Arch de 26 internos, con cinta tambien Notubes de 27mm.
    La ultima llanta que tubelice fue la semana pasada, la del colega que comente que tenia corrosion en el agujero de la valvula y varios huecos de donde van los radios (no en las propias cabecillas), y ha quedado matizada (modestia aparte).[​IMG]

    Enviado desde mi LG-H525n mediante Tapatalk
     
    • Me Gusta Me Gusta x 2
  16. Bike@Beer

    Bike@Beer Miembro Reconocido

    Registrado:
    8 Jul 2017
    Mensajes:
    2.822
    Me Gusta recibidos:
    1.065
    Ubicación:
    Vallès
    Hola,

    @Thorongil, si no te importa apovecho el hilo para una consulta, ya que estamos aquí puestos los cuatro en "petit comité" con tema de tubelizar, talonar...

    Si ayer leísteis bien, estaba liado con el fairy. Efectivamente, la razón era que estaba talonando. Concretamente la cubierta trasera de la nena.

    Resulta que tras 1.140 km de uso me doy cuenta de que hace la culebrilla. Es decir, va haciendo la "s". No es muy pronunciado, pero me disgusta. Así que desmonté y he vuelto a talonar.

    Diria que algo ha mejorado, pero poquito, poquito. Sé que a veces algunas cubiertas salen con alguna leve deformación. También sé que algún radio falto de tensión puede causar este efecto (de hecho, de forma mucho mas pronunciada), pero al tacto con los dedos los noto todos iguales de tensión (decir que tengo bastante buen feeling con el tacto).

    También he revisado la llanta, que no muestra goles ni deformaciones aparentes (tampoco he pegado llantazo alguno).

    Finalmente, ni antes ni ahora tras volver a talonar, ha habido pérdida de aire.

    Así pues, ¿me olvido de la culebrilla definitivamente hasta nuevo cambio de cubierta o teneis alguna sugerencia adicional de algo mas que pueda comprobar?.

    Ya me decís, si sois tan amables.

    Gracias.
    Saludos.
     
  17. Bikescalastur

    Bikescalastur Miembro Reconocido

    Registrado:
    15 Ago 2017
    Mensajes:
    2.224
    Me Gusta recibidos:
    655
    Ubicación:
    Avilés
    Tampoco veo mayor diferencia con la mia, salvando la evidente diferencia de anchura. Los laterales altos, y ligeramente curvada por el centro.
     
  18. Bikescalastur

    Bikescalastur Miembro Reconocido

    Registrado:
    15 Ago 2017
    Mensajes:
    2.224
    Me Gusta recibidos:
    655
    Ubicación:
    Avilés
    Aparte de comprobar la tension de los radios, mira si el aro de la llanta se acerca o se aleja de los tirantes o vainas al girar, para ver si esta descentrada. Tambien puedes poner una brida en el tirante y cortarla donde toque la llanta, y hacer girar la rueda.
     
    • Me Gusta Me Gusta x 1
  19. FSG-BCN

    FSG-BCN Miembro Reconocido

    Registrado:
    2 Nov 2013
    Mensajes:
    10.179
    Me Gusta recibidos:
    2.013
    Ubicación:
    Barcelona
    La cinta solo tiene que asentar en la zona de los radios , nunca en los laterales ( nervios) o paredes laterales .
    Pero tiene que quedar totalmente pegada al aro , sin dejar vacío ..
    Creó que los dos hacemos lo mismo ... Pero ambos lo explicamos mal
    Saludos

    Enviado desde mi Mi MIX 2 mediante Tapatalk
     
  20. Bike@Beer

    Bike@Beer Miembro Reconocido

    Registrado:
    8 Jul 2017
    Mensajes:
    2.822
    Me Gusta recibidos:
    1.065
    Ubicación:
    Vallès
    ¡Cierto!. No he recordado hacer esa comprobación.
    Gracias por el apunte.

    Saludos.

    [Edito] Añado que la cubierta està perfectamente centrada con la llanta en ambos lados. No lo comenté en mi explicación inicial.
     

Compartir esta página


  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso