DIFICULTAD PARA MONTAR NEUMATICO MTB EN LLANTA CREST

Tema en 'Kasperwheels' iniciado por trekpanter, 16 Ago 2012.

  1. DjArroba

    DjArroba El Jinete Blanco

    Registrado:
    18 Jul 2005
    Mensajes:
    3.957
    Me Gusta recibidos:
    307
    Ubicación:
    Toletvm
    Supongo que las posibles dificultades a la hora de meter las cubiertas en la llanta serán menores en una llanta Alpine que en una Crest, al ser la primera más estrecha ¿no?
     
  2. germanosu

    germanosu Miembro

    Registrado:
    1 Oct 2010
    Mensajes:
    111
    Me Gusta recibidos:
    5
    Ubicación:
    La Puebla del Río
    yo he partido cinco desmontadores intentando meter una python TR en las crest. Estaba desquiciaso así que comore una Chaoyang que no es tubeless y las puse casi con las manos. Espero que no destalone. Alguna experiencia al respecto?
     
  3. 3citroen

    3citroen Miembro Reconocido

    Registrado:
    9 Jun 2011
    Mensajes:
    10.433
    Me Gusta recibidos:
    2.176
    Me dá que la mezcla de Hutchinson con estas llantas es casi incompatible. Mi consejo, cambia de neumático, no puede ser, yo en las 355 las he montado y desmontado a mano, y hablo de Continental Mountain King, Kenda Nevegal, Kenda Blue Groove, y un Michelin Wild Racer.
     
  4. Jose Ferro

    Jose Ferro Señor del castañazo

    Registrado:
    17 Dic 2007
    Mensajes:
    1.299
    Me Gusta recibidos:
    12
    Ubicación:
    Ourense
    he intentando poner una AKA de 29 y 2.0 en llanta crest.... literalmente imposible!, ni probando con todos los trucos y perrerías habidos y por haber... después, con cubiertas Specialized, ningún problema.
     
  5. Winsu

    Winsu Miembro

    Registrado:
    19 Jun 2007
    Mensajes:
    239
    Me Gusta recibidos:
    2
    A mi me pasa lo mismo con la llanta delantera y cubierta maxiss ardent 2.1, entra justisima, y eso no me gusta nada.
     
  6. 3citroen

    3citroen Miembro Reconocido

    Registrado:
    9 Jun 2011
    Mensajes:
    10.433
    Me Gusta recibidos:
    2.176
    Pues ese es el problema, que yo creo que se trata más bien de la cubierta que no de la llanta.
     
  7. bisho

    bisho Volviendo a empezar

    Registrado:
    27 Ago 2007
    Mensajes:
    1.881
    Me Gusta recibidos:
    44
    Ubicación:
    Almería
    Pues hoy he agarrado mis mavic, les he puesto las cubiertas superimposibles con las manos, sin esfuerzo casi y talonando a la primera...

    Así que...
     
  8. 3citroen

    3citroen Miembro Reconocido

    Registrado:
    9 Jun 2011
    Mensajes:
    10.433
    Me Gusta recibidos:
    2.176
    Creo que no me has entendido, o más bien no he terminado de expersarme con claridad, me refiero a que es la suma de ambos, pero creo que el origen principal es el neumático, el hijo de mi novia en su rueda trasera tiene una Hutchinson que yo mismo le monté el una llanta baratita, y me costó Dios y ayuda montarla, y con desmontables, usé tres, sin embargo en la delantera le monté un neumático de otra marca y con casi una sola mano.
    No digo que parte de la culpa sea de la llanta, pero es que hay neumáticos que entran con calzador, y si sumas ambas varables pues este es el resultado.
    De todas formas ya te digo que yo los mios y de varias marcas, Michelin, Continental, Geax, Onza, Kenda ( dos modelos distintos) entran a mano en las 355.
     
  9. bisho

    bisho Volviendo a empezar

    Registrado:
    27 Ago 2007
    Mensajes:
    1.881
    Me Gusta recibidos:
    44
    Ubicación:
    Almería
    Te he entendido perfectamente. Y hablo sólo de las Crest de 29, del resto no opino.

    Y digo que tiene que ser que en esas llantas son especialmente difíciles de poner las gomas, ya que he probado varios modelos normales, no ust, de aros flexibles, y ha sido una tortura china. Y en las mavic, coser y cantar... mismas cubiertas. Todas han entrado sin herramienta alguna.

    Al que le gusten las crest de 29, darle la enhorabuena, ya que dentro de poco saldrán unas nuevas en compraventa con bujes dt240s. Una pena pero no son para mí.
     
  10. 3citroen

    3citroen Miembro Reconocido

    Registrado:
    9 Jun 2011
    Mensajes:
    10.433
    Me Gusta recibidos:
    2.176
    Pues la única solución posible, y no digo que vaya a funcionar sería cambiar de marca de cubierta, pero claro ahí entra el gusto personal de cada uno, y si tú crees que lo mejor es cambiar de ruedas pues adelante, las Mavic también son muy buenas, eso no lo voy a descubrir yo ahora.
     
  11. josempalacios

    josempalacios Miembro

    Registrado:
    11 Mar 2013
    Mensajes:
    50
    Me Gusta recibidos:
    4
    pues yo tengo las crest en 26" y monte en la delantera maxxis crossmark 2.1 lust y entraron justitas y con trabajo pero entraron,en la trasera monte maxxis larssen tt 2.0 lust y tambien entraron con trabajo pero entraron. talonaron a la primera.
     
  12. bisho

    bisho Volviendo a empezar

    Registrado:
    27 Ago 2007
    Mensajes:
    1.881
    Me Gusta recibidos:
    44
    Ubicación:
    Almería
    Y yo hago las paellas que te cagas de buenas....

    Por favor, sólo hablo de las Crest de 29. en las otras ztr estoy seguro de que tenéis razón y las gomas se montan solas si las miras con un poco de mala cara.

    Pero yo he probado Schwalbe, kenda, maxxis y geax... y no me gasto más dinero en cubiertas. Que ya está bien. Y son casi 30 años de bici haciéndomelo todo y nunca me había pasado.

    Los que no tengáis ni hayáis probado las crest de 29, os ruego no aventuréis respuestas con base en vuestras otras llantas, pues al final eso cuesta dinero a quien lo ha de probar. Y ya son 600 pavos de las ruedas, mas un buen montón de euros en cubiertas y sigo sin ir tranquilo al monte más que con mis antiguas y pesadas Mavic.

    Si las crest 29 no son compatibles con todas las cubiertas, debería especificarse por el fabricanta y por el montador.

    Y aclaro que mis ruedas NO son kasper... a ver si va a ser eso.... ;)
     
  13. elpiter73

    elpiter73 Miembro activo

    Registrado:
    21 Jul 2011
    Mensajes:
    935
    Me Gusta recibidos:
    145
    Ubicación:
    alcarria
    No son kasper?pos entonces si que es raro...yo creí que te las había montado el.
     
  14. bisho

    bisho Volviendo a empezar

    Registrado:
    27 Ago 2007
    Mensajes:
    1.881
    Me Gusta recibidos:
    44
    Ubicación:
    Almería
    No, cuando las compré no sabía de la existencia de kasper. Si lo hubiera sabido seguramente hubiera sido kasper el elegido. No tengo ninguna queja de él, todo lo contrario!!!!
     
  15. 3citroen

    3citroen Miembro Reconocido

    Registrado:
    9 Jun 2011
    Mensajes:
    10.433
    Me Gusta recibidos:
    2.176
    Eso de que las gomas se montan solas si las miras con mala cara tendré que probarlo, je, je, je.
     
  16. srestepa

    srestepa Miembro

    Registrado:
    18 Nov 2010
    Mensajes:
    82
    Me Gusta recibidos:
    15
    Ubicación:
    Granada
    300920131284[1].jpg 300920131286[1].jpg

    Tras este mismo problema con unas Geax Aka he montado la Swalbe y sin desmontadores.
    He leído en muchos foros y la ganadora es esta marca (http://singletrackworld.com/forum/topic/ztr-crest-problems)
    También se citaba a S-Works y Maxxis pero las Swalbe Nics, Ron y Ralphs eran las que más se repetían.
     
    Última edición: 2 Oct 2013
  17. srestepa

    srestepa Miembro

    Registrado:
    18 Nov 2010
    Mensajes:
    82
    Me Gusta recibidos:
    15
    Ubicación:
    Granada
    Y sólo una vuelta de cinta amarilla. Se empieza por el lado opuesto a la válvula.
     
  18. RROLE

    RROLE Miembro Reconocido

    Registrado:
    29 Oct 2007
    Mensajes:
    2.430
    Me Gusta recibidos:
    69
    Ubicación:
    Irun
    Tengo unas Kaper Crest 29, y costar cuesta meter, la parte final uso 2 desmontables. He usado Spe. fast track Control, Fast track ust y Maxxis Ignitor Exo (las que llevo ahora delante), y estas últimas si no me costaran tanto meterlas no iria tan tranquilo por tema de destalonar.
     
  19. srestepa

    srestepa Miembro

    Registrado:
    18 Nov 2010
    Mensajes:
    82
    Me Gusta recibidos:
    15
    Ubicación:
    Granada
    Primer contacto todo perfecto, con 100 gr de stop pinchazos.
     
  20. bonovoxfly

    bonovoxfly Miembro

    Registrado:
    15 Oct 2013
    Mensajes:
    87
    Me Gusta recibidos:
    0
    pues a mi me pasa igual me cuesta horrores meter la cubierta y encima le echo liquido y me dura dos semanas no se si sera la cubierta que es muy blanda o la llanta estoy cansado ya...
     

Compartir esta página

  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso