Dudas espaciador montaje Bielas Press Fit 30

Tema en 'Mecánica' iniciado por rubinho69, 22 Ene 2016.

  1. rubinho69

    rubinho69 Miembro

    Registrado:
    22 Dic 2008
    Mensajes:
    359
    Me Gusta recibidos:
    4
    Ubicación:
    BCN
    Buenas,

    Estoy montando unas bielas XX1 PF30 en mi Specialized. El ancho de caja diría que es de 73mm. Al montar las bielas no consigo quitarle el juego con la rosca de compresión, quedan demasiado separadas para que la compresión llegue.

    Por esto creo que el problema está en el espaciador de al lado de las bielas, diría que es demasiado estrecho. ¿Alguien sabe que tiene que medir el espaciador del lado de las bielas?

    He probado también montarlo con las arandelas a ambos lados como si fuese una caja de 68mm, y si lo monto así lógicamente se clavan las bielas, con lo que el problema no es ese.

    A ver si alguien me puede ayudar.

    Gracias
     
  2. Graku

    Graku Sir

    Registrado:
    16 Oct 2005
    Mensajes:
    7.730
    Me Gusta recibidos:
    290
    Ubicación:
    Córdoba Tenerife
    Te cuento:

    "68 mm bottom bracket shells will require one 2.5 mm spacer on each side of the bottom bracket, between the crank arm and the bottom bracket bearing shield. You will add these spacers in later steps. 73 mm bottom bracket shells do not require spacers."

    Has ajustado el "Integrated Preload Adjuster"?

    Manual de mantenimiento e instalación SRAM XX1: https://www.sram.com/sites/default/files/techdocs/2014_xx1_service_manual_0.pdf
     
  3. Pachi.

    Pachi. Miembro Reconocido

    Registrado:
    29 Abr 2012
    Mensajes:
    1.481
    Me Gusta recibidos:
    186
    Ubicación:
    Los Rosales, Coruña
    Mira a ver si tu pedalier tiene esto:
    Archivo 24-1-16 18 54 23.jpeg
     
  4. Pachi.

    Pachi. Miembro Reconocido

    Registrado:
    29 Abr 2012
    Mensajes:
    1.481
    Me Gusta recibidos:
    186
    Ubicación:
    Los Rosales, Coruña
    Las piezas 2 y 3
     
  5. rubinho69

    rubinho69 Miembro

    Registrado:
    22 Dic 2008
    Mensajes:
    359
    Me Gusta recibidos:
    4
    Ubicación:
    BCN
    Al final he conseguido montarlas. Hay dos espaciadores, uno de 9,1mm y otro de 15mm. Al montar el de 15m he conseguido que haya perdido el juego del todo, aunque me da la sensacion que no quedan del todo libres, como si estuviesen algo clavadas. De echo el preload ni se mueve, queda totalmente clavado.

    El miércoles me acercare al mecanico para que les eche un ojo y me diga si estan bien montadas, asi salgo de dudas. Ya contare si estaban bien y asi le valga a alguien que tenga la misma duda.
     

  6. rubinho69

    rubinho69 Miembro

    Registrado:
    22 Dic 2008
    Mensajes:
    359
    Me Gusta recibidos:
    4
    Ubicación:
    BCN
    Finalmente tenía mal las cazoletas de plastico que van al cuadro, por alguna razón se habían hundido en el cuadro y por lo tanto deformado. Las bielas tienen que ir montadas con un separador de 9mm y sin arandelas, ahora han quedado perfectas.
     

Compartir esta página