Núcleo/Eje Zipp 303 firecrest

Tema en 'Material' iniciado por Sergio3.1415, 26 Feb 2021.

  1. Sergio3.1415

    Sergio3.1415 Miembro Reconocido

    Registrado:
    23 Nov 2009
    Mensajes:
    1.412
    Me Gusta recibidos:
    127
    Hola!
    He comprado hace poco unas 303 firecrest (tubular y zapata) y he visto que el núcleo (o el eje directamente) tiene juego hacia los lados. El buje es el 177. He escrito a la marca pero no me han aclarado mucho la verdad. Adjunto un par de videos en los que se ve lo que digo. ¿Alguien con estas ruedas me puede decir si esto es normal?

    Gracias



     
  2. Bayolo

    Bayolo Miembro activo

    Registrado:
    2 Ene 2011
    Mensajes:
    113
    Me Gusta recibidos:
    58
    Ubicación:
    ferrol
    No se puede ver el vídeo, yo hace poco que también compre esas ruedas, misma configuración y no noto ese juego que comentas, a ver si se puede ver el vídeo
     
  3. Sergio3.1415

    Sergio3.1415 Miembro Reconocido

    Registrado:
    23 Nov 2009
    Mensajes:
    1.412
    Me Gusta recibidos:
    127
    Hola, gracias por la respuesta. Creo que ya se puede ver. ¿Tú no tienes ese juego entonces?
     
  4. Bayolo

    Bayolo Miembro activo

    Registrado:
    2 Ene 2011
    Mensajes:
    113
    Me Gusta recibidos:
    58
    Ubicación:
    ferrol
    Las desmonte nada más recibirlas, para ver como era el núcleo engrase y demás (me gusta destripar todo jajaja) y no, no tenía ese juego, ahora ya me rayaste a ver si mañana desmonte el cassette y núcleo de nuevo. Pero creo que podría ser el casquillo exterior no esté bien encajado, debería entrar más para que quede más ajustado y no permita ese juego.
     
  5. trigonmaniaco

    trigonmaniaco Miembro Reconocido

    Registrado:
    15 Jun 2007
    Mensajes:
    15.334
    Me Gusta recibidos:
    3.826
    Ubicación:
    ...
    Ese juego no es normal.
    Parece tema de apriete. No se como va ese buje,yo tengo una trasera pero con powertap.
    Puede que vaya a rosca o a presion.
     


  6. Sergio3.1415

    Sergio3.1415 Miembro Reconocido

    Registrado:
    23 Nov 2009
    Mensajes:
    1.412
    Me Gusta recibidos:
    127
    Pues ni idea, la llevaré al mecánico a ver, porque no veo que pued apretarlo más ni nada
     
  7. ebcuatro

    ebcuatro Miembro activo

    Registrado:
    22 Dic 2014
    Mensajes:
    805
    Me Gusta recibidos:
    112
    Hola! Solucionaste la holgura axial? A mi me sucede lo mismo y no veo manera de quitarla. Gracias!
     
  8. ebcuatro

    ebcuatro Miembro activo

    Registrado:
    22 Dic 2014
    Mensajes:
    805
    Me Gusta recibidos:
    112
  9. dogma57

    dogma57 c.o.e.81-1977 Probadores

    Registrado:
    3 Dic 2008
    Mensajes:
    25.062
    Me Gusta recibidos:
    1.905
    Ubicación:
    El cumial
    parece ser un rodamiento
     
  10. ebcuatro

    ebcuatro Miembro activo

    Registrado:
    22 Dic 2014
    Mensajes:
    805
    Me Gusta recibidos:
    112
    Entiendo que cambiaste algun rodamiento y se soluciono? Gracias!
     
  11. dogma57

    dogma57 c.o.e.81-1977 Probadores

    Registrado:
    3 Dic 2008
    Mensajes:
    25.062
    Me Gusta recibidos:
    1.905
    Ubicación:
    El cumial
    Si
     
  12. dogma57

    dogma57 c.o.e.81-1977 Probadores

    Registrado:
    3 Dic 2008
    Mensajes:
    25.062
    Me Gusta recibidos:
    1.905
    Ubicación:
    El cumial
    Si
     
  13. ebcuatro

    ebcuatro Miembro activo

    Registrado:
    22 Dic 2014
    Mensajes:
    805
    Me Gusta recibidos:
    112
    He desmontado nucleo y eje de la rueda y veo 2 rodamientos, uno por cada lado del eje. No parece que tengan juego. Cual cambiaste? Y el nuevo/s se lo pusiste original Zipp u otra marca? Muchas gracias de nuevo!
     
  14. bumin the escalator

    bumin the escalator Miembro Reconocido

    Registrado:
    14 Oct 2007
    Mensajes:
    2.699
    Me Gusta recibidos:
    366
    Esos bujes como otros me infle a verlos, es un gran buje, al meter el nucleo la gomita que quede bien puesta y no del reves, que mucha gente se equivoca, holgura no suelen prrsentar va a presión si tiene suele ser que el rodamientos no esta en el sitio... Parece mentira que zipp monte esos rodamientos tan malos (giran suaves pero made in china y el agua entra a la minima) yo monte unos cerámicos made in usa de calidad, añadir son uno de los bujes con mejor rodar que conozco) los prefiero a los cognition por ejemplo o todos los nuevos de disco..

    Enviado desde mi Redmi Note 8T mediante Tapatalk
     
  15. ebcuatro

    ebcuatro Miembro activo

    Registrado:
    22 Dic 2014
    Mensajes:
    805
    Me Gusta recibidos:
    112
    Muchas gracias por escribir. Si no te es mucha molestia y cuando puedas te agradecería que pusieras por aqui la referencia de esos rodamientos “pata negra USA”. Muchas gracias, de verdad.

    Ah, edito. La goma que comentas (la “7” en el despiece) no se si la tengo bien montada o no, no le veo sentido de montaje. Vaya rollo...

    [​IMG]
     
    Última edición: 25 Abr 2021
  16. Sergio3.1415

    Sergio3.1415 Miembro Reconocido

    Registrado:
    23 Nov 2009
    Mensajes:
    1.412
    Me Gusta recibidos:
    127
    Yo sigo igual la verdad, me dijeron que era así, pero igual se las llevo a algún distribuidor de zipp a ver visto que decís que es tema de rodamientos, pero me extraña, porque girar gira fina fina.
    También me pasa que cruje bastante al ponerme de pie, que pensaba que era tema de radios, pero ya no sé...
     
  17. ebcuatro

    ebcuatro Miembro activo

    Registrado:
    22 Dic 2014
    Mensajes:
    805
    Me Gusta recibidos:
    112
  18. ebcuatro

    ebcuatro Miembro activo

    Registrado:
    22 Dic 2014
    Mensajes:
    805
    Me Gusta recibidos:
    112
    Si, mi rueda tambien gira “que va sola”. Pero me pregunto que pasara al pedalear de pie o al frenar, aunque esa holgura Zipp la considere “normal”.
     
  19. Sergio3.1415

    Sergio3.1415 Miembro Reconocido

    Registrado:
    23 Nov 2009
    Mensajes:
    1.412
    Me Gusta recibidos:
    127
    Al ponerla en la bici como la aprietas con el cierre no se mueve (aparentemente), pero yo ya digo que a mime suena al ponerme de pie y ya estoy mosca que esté relacionado.
     
  20. ebcuatro

    ebcuatro Miembro activo

    Registrado:
    22 Dic 2014
    Mensajes:
    805
    Me Gusta recibidos:
    112
    En mi caso, con la rueda puesta y el cierre apretado como debe, es cuando detecte la holgura hacia los lados al limpiar la transmision. La rueda delantera no tiene nada nada de holgura... No he podido probar (que lo hare) si esta desaparece con el peso del ciclista.
     

Compartir esta página