No se puede remitir el contenido.

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por Choador, 16 Jul 2018.

  1. Choador

    Choador Miembro activo

    Registrado:
    24 Abr 2018
    Mensajes:
    110
    Me Gusta recibidos:
    32
    Ubicación:
    Valencia
    Buenas, soy nuevo en el foro y he intentado abrir un tema nuevo en el apartado General de Carretera. Resulta que me sale un error que dice:

    Ha ocurrido el siguiente error:
    No ha sido posible remitir el contenido. Intentar más tarde.

    Agradezco vuestra ayuda.

    Saludos.
     
  2. mnayas

    mnayas Novato

    Registrado:
    23 Oct 2011
    Mensajes:
    19
    Me Gusta recibidos:
    2
    Ubicación:
    Gran Canaria
    A mi me pasa intentando presentarme, no sé por qué...

    Enviado desde mi MI 6 mediante Tapatalk
     
  3. Choador

    Choador Miembro activo

    Registrado:
    24 Abr 2018
    Mensajes:
    110
    Me Gusta recibidos:
    32
    Ubicación:
    Valencia
    Ya, en mi caso mi intención también era presentarme.
     
  4. mnayas

    mnayas Novato

    Registrado:
    23 Oct 2011
    Mensajes:
    19
    Me Gusta recibidos:
    2
    Ubicación:
    Gran Canaria
    A mi me sorprende, que sí me dejé ahora escribir aquí. Volveré a intentar la presentación, a ver si era un error temporal...

    Enviado desde mi MI 6 mediante Tapatalk
     
  5. Choador

    Choador Miembro activo

    Registrado:
    24 Abr 2018
    Mensajes:
    110
    Me Gusta recibidos:
    32
    Ubicación:
    Valencia
    Yo lo tengo ya solucionado. No he hecho nada en particular. Contestar en un par de foros por si acaso era cosa de ser nuevo y ya me ha dejado abrir tema.
     
  6. Elanglu

    Elanglu Miembro

    Registrado:
    4 Abr 2018
    Mensajes:
    65
    Me Gusta recibidos:
    5
    Ubicación:
    MADRID
    Strava:
    Yo estoy en las mismas... no me deja escribir en el foro de ropa spexcel...
     
  7. Elanglu

    Elanglu Miembro

    Registrado:
    4 Abr 2018
    Mensajes:
    65
    Me Gusta recibidos:
    5
    Ubicación:
    MADRID
    Strava:
    Vaya... parece que aquí sí...
     
  8. Jhonny_Granada

    Jhonny_Granada Novato

    Registrado:
    30 Ago 2018
    Mensajes:
    7
    Me Gusta recibidos:
    1
    Ubicación:
    Colombia
    Pues a mi tampoco me deja publicar, tendré que probar de nuevo en unos días
     
  9. charly1986

    charly1986 Novato

    Registrado:
    7 Jul 2018
    Mensajes:
    11
    Me Gusta recibidos:
    3
    Ubicación:
    Castellón de la Plana
    A mi me está pasando ahora mismo, y eso que ya he escrito otros temas otras veces.
     
  10. Rafael Mir

    Rafael Mir Novato

    Registrado:
    22 Ago 2016
    Mensajes:
    11
    Me Gusta recibidos:
    0
    Ubicación:
    Málaga
    Strava:
    A mi tambien me da ese error al intentar escribir...
     
  11. charly1986

    charly1986 Novato

    Registrado:
    7 Jul 2018
    Mensajes:
    11
    Me Gusta recibidos:
    3
    Ubicación:
    Castellón de la Plana
    Parece ser que era porque había copiado un enlace directamente en el texto, lo he borrado y añadido con la opción de "Añadir enlace" y ya me dejó.
     
  12. Pedro G.

    Pedro G. Novato

    Registrado:
    2 Dic 2016
    Mensajes:
    17
    Me Gusta recibidos:
    5
    Ubicación:
    Valencia
    Me está pasando ahora mismo, he añadido enlace cómo dices y sigo sin poder :(
     
  13. Rafael Mir

    Rafael Mir Novato

    Registrado:
    22 Ago 2016
    Mensajes:
    11
    Me Gusta recibidos:
    0
    Ubicación:
    Málaga
    Strava:
    Yo tuve que quitar el enlace directamente, para que se me publicara el comentario. Prueba a ver...
     
  14. Pedro G.

    Pedro G. Novato

    Registrado:
    2 Dic 2016
    Mensajes:
    17
    Me Gusta recibidos:
    5
    Ubicación:
    Valencia
    Gracias, seguire intentando
     
  15. Pedro G.

    Pedro G. Novato

    Registrado:
    2 Dic 2016
    Mensajes:
    17
    Me Gusta recibidos:
    5
    Ubicación:
    Valencia
    Ya puedo!
     
  16. ortegarizo

    ortegarizo Novato

    Registrado:
    29 Ago 2014
    Mensajes:
    12
    Me Gusta recibidos:
    0
    Yo estoy igual en algunos sitios si y otros no, con las conversaciones privadas igual
     
  17. Erpeluson

    Erpeluson Miembro Reconocido

    Registrado:
    8 Sep 2014
    Mensajes:
    8.343
    Me Gusta recibidos:
    6.434
    Strava:
    Para evitar spam y robots, a los usuarios nuevos. hasta que no alcanzan X mensajes, no os deja incluir enlaces ni fotos.
     
  18. pabloalquezar

    pabloalquezar Novato

    Registrado:
    4 Jul 2017
    Mensajes:
    1
    Me Gusta recibidos:
    0
    Ubicación:
    Zaragoza
    Me pasa lo mismo :(
     
  19. Rafadeecija

    Rafadeecija Miembro

    Registrado:
    22 Ago 2015
    Mensajes:
    73
    Me Gusta recibidos:
    3
    Ubicación:
    Sevilla
    A mi ne ha funcionado. También se ne bloqueó

    Enviado desde mi SM-J330F mediante Tapatalk
     
  20. Asturconiano

    Asturconiano Novato

    Registrado:
    14 Nov 2016
    Mensajes:
    23
    Me Gusta recibidos:
    14
    Ubicación:
    Oviedo
    Yo aunque llevaba tiempo resgistrado nunca había mandado ningún mensaje. Hoy envie el mensaje de bienvenida y un mensaje más y cuando quiero mandar una mensaje con un enlace me dice: No puede remitirse el contenido. Intentar más tarde
     

Compartir esta página

  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso