Problema acceso con Tapatalk

Tema en 'Problemas y sugerencias en ForoMTB.com' iniciado por RICARKTM, 5 Abr 2019.

  1. criskart

    criskart Miembro Reconocido

    Registrado:
    11 Jun 2006
    Mensajes:
    11.934
    Me Gusta recibidos:
    856
    Ubicación:
    Encima la bici
    Yo con Ios en Tapatalk, ni puedo contestar ni puedo ver fotos. Uso el navegador por ahora
     
  2. pvenzal

    pvenzal Miembro Reconocido

    Registrado:
    3 Mar 2013
    Mensajes:
    1.044
    Me Gusta recibidos:
    539
    Ubicación:
    -bcn-
    pues he visto mensajes en el foro colgados desde tapatalk
     
  3. PerikoM

    PerikoM Globero peludo

    Registrado:
    5 Ene 2007
    Mensajes:
    4.419
    Me Gusta recibidos:
    424
    Ubicación:
    Murcia
    Lo acabo de hacer y nada, parece que los usuarios de Tapatalk de iOS estamos jodidos.
     
  4. PerikoM

    PerikoM Globero peludo

    Registrado:
    5 Ene 2007
    Mensajes:
    4.419
    Me Gusta recibidos:
    424
    Ubicación:
    Murcia
    Desde Android parece que va..
     
  5. pvenzal

    pvenzal Miembro Reconocido

    Registrado:
    3 Mar 2013
    Mensajes:
    1.044
    Me Gusta recibidos:
    539
    Ubicación:
    -bcn-
    no habia pensado en la variable del sistema, yo tb utilizo IOS

    he estado navegando por los menús y me dice que no estoy logeado o que no tengo permisos
     
  6. VanDerEgg

    VanDerEgg Miembro Reconocido

    Registrado:
    5 Mar 2017
    Mensajes:
    1.008
    Me Gusta recibidos:
    330
    Ubicación:
    A
    Los que sabéis de programación.... puede ser que el problema de que no funcione en Tapatalk, sea del mismo origen por el que no te mantiene logeado a través del navegador web??
     
  7. vicentepastor

    vicentepastor Miembro Reconocido

    Registrado:
    22 Jul 2010
    Mensajes:
    2.828
    Me Gusta recibidos:
    268
    Ubicación:
    gandia/valencia
    + 1, pero estoy dado de alta en otros foros y no me dan problemas, es foromtb solo
     
  8. Sir Cota

    Sir Cota Miembro Reconocido

    Registrado:
    2 Ene 2013
    Mensajes:
    4.335
    Me Gusta recibidos:
    1.447
    Ubicación:
    Tarancón
    Otro día más sin foro ... y van unos cuantos. A ver cuándo tienen a bien prestarnos un poco de atención ...
     
  9. revikas

    revikas Miembro activo

    Registrado:
    2 Feb 2008
    Mensajes:
    249
    Me Gusta recibidos:
    35
    Ubicación:
    Zaragoza
    yo tampoco puedo editar en tapatalk
     
  10. António Costa

    António Costa Rei das Quedas

    Registrado:
    15 Abr 2006
    Mensajes:
    52
    Me Gusta recibidos:
    32
    Ubicación:
    Coimbra Portugal
    Yo con Ios en Tapatalk, ni puedo contestar ni puedo ver fotos
     
  11. Yokohama

    Yokohama Miembro Reconocido

    Registrado:
    24 Abr 2013
    Mensajes:
    460
    Me Gusta recibidos:
    789
    El foro tuvo una caída seria hace una semana, el administrador ha aprovechado para arreglar versiones, actualizar cosas. Quedan algunos flecos como esto del tapatalk. Lo arreglará.
     
  12. António Costa

    António Costa Rei das Quedas

    Registrado:
    15 Abr 2006
    Mensajes:
    52
    Me Gusta recibidos:
    32
    Ubicación:
    Coimbra Portugal
    Pues entonces aguardando serenamente ...
     
  13. Sir Cota

    Sir Cota Miembro Reconocido

    Registrado:
    2 Ene 2013
    Mensajes:
    4.335
    Me Gusta recibidos:
    1.447
    Ubicación:
    Tarancón
    ... y otro día más sin foro. Yo le diría al administrador que si no tiene pensado arreglar la integración del foro con Tapatalk para IOs, que nos lo diga. Así nos olvidamos del tema, él del Tapatak para IOs y nosotros de este foro. Y si tiene pensado arreglarlo, pues que nos diga que previsión tiene, y así dejamos de dar la brasa por aquí.
     
  14. xavit79

    xavit79 Miembro Reconocido

    Registrado:
    26 Oct 2006
    Mensajes:
    2.604
    Me Gusta recibidos:
    468
    Ubicación:
    Castelldefels, Catalunya
    Yo, visto que parece que no se arregla, he contactado con Tapatalk support, tienen un foro y parece que lo que nos pasa a los de IOS y con este foro... ha pasado alguna vez en algún que otro foro.
    @Administrador, si quieres el contacto de la persona de Tapatalk con la que he contactado, te la paso y lo acabáis de arreglar conjuntamente.
     
    • Me Gusta Me Gusta x 1
  15. Sir Cota

    Sir Cota Miembro Reconocido

    Registrado:
    2 Ene 2013
    Mensajes:
    4.335
    Me Gusta recibidos:
    1.447
    Ubicación:
    Tarancón
    Excelente iniciativa ... aunque dudo siquiera que el administrador lea tu post ...
     
  16. Kruschev

    Kruschev Miembro

    Registrado:
    28 Jun 2017
    Mensajes:
    70
    Me Gusta recibidos:
    7
    Ubicación:
    Lugo
    Pues menos mal que encontré este post de casualidad porque llevo una semana sin poder con el Tapatalk y ya veo que no es cosa mía. Seguiremos de momento con el navegador.
     
  17. catxl

    catxl Catxl gran reserva

    Registrado:
    27 Oct 2006
    Mensajes:
    32.529
    Me Gusta recibidos:
    2.419
    Ubicación:
    W 3º40'34'' N 40º11'29''
    Strava:

    Esto tambien lo vengo observando, y ambos problemas, pienso que van de la mano.
     
  18. Kruschev

    Kruschev Miembro

    Registrado:
    28 Jun 2017
    Mensajes:
    70
    Me Gusta recibidos:
    7
    Ubicación:
    Lugo
    A mi logueado si que me tiene en el navegador.
     
  19. Sir Cota

    Sir Cota Miembro Reconocido

    Registrado:
    2 Ene 2013
    Mensajes:
    4.335
    Me Gusta recibidos:
    1.447
    Ubicación:
    Tarancón
    Yo accedo al foro a través del navegador web de dos ordenadores y en un uno me mantiene logeado y en el otro no. Y en ambos casos el navegador es Google Chrome. No creo que tenga nada que ver.

    El foro "explotó", como dijo el administrador en un hilo que abrió, y todavía no se han resuelto todos los problemas causados por dicha "explosión".

    ... por cierto, otro día más sin foro en Tapatalk, y van unos cuantos ...
     
  20. xavit79

    xavit79 Miembro Reconocido

    Registrado:
    26 Oct 2006
    Mensajes:
    2.604
    Me Gusta recibidos:
    468
    Ubicación:
    Castelldefels, Catalunya
    y otro día más... sin funcionar tapatalk en ios con foromtb
     

Compartir esta página

  1. Este sitio utiliza cookies para ayudar a personalizar el contenido, adaptar tu experiencia y mantenerte conectado si te has registrado.
    Para continuar utilizando este sitio, debe aceptarse nuestro uso de cookies.
    Descartar aviso