problema con desviador XT 07

Tema en 'Mecánica' iniciado por Pacogime, 26 Oct 2007.

  1. Pacogime

    Pacogime Nous reptes!

    Registrado:
    25 Jun 2007
    Mensajes:
    1.480
    Me Gusta recibidos:
    1
    Ubicación:
    El Puig, Valencia
    hola a todos. REsulta que tengo el desviador XT 07 desde hace un para de meses y tengo un problema con el. El caso es que lo ajusto a la perfección y me funciona muy bien durante un rato, porque luego se me tensa y destensa a su antojo y tengo que corregirlo con la ruedecita de la maneta (deore). De donde creeis qe me puede venir el problema?Yo creo que, siendo nuevo el desviador, el problema puede que este en la maneta, en caso de ser asi que puede estar ocurriendo??
     
  2. OscarTN

    OscarTN Novato

    Registrado:
    14 Jun 2007
    Mensajes:
    20
    Me Gusta recibidos:
    0
    Ubicación:
    Terrassa
    A mi me paso algo parecido con deore lx y cambiando cable y fundas se soluciono.
     
  3. Pacogime

    Pacogime Nous reptes!

    Registrado:
    25 Jun 2007
    Mensajes:
    1.480
    Me Gusta recibidos:
    1
    Ubicación:
    El Puig, Valencia
    gracias, he probado a cambiar el cable y engrasarlo muy bien por dentro de las fundas pero me sigue pasando.
    Descubrí que la arandera del tornillo de sujecion del cable roza con la abrazadera pero la he cambiado de posicion y ya esta.Lo digo aunque no era mi problema. Si alguien mas sabe de que puede tratarse...
     
  4. nikoss

    nikoss Forero forever

    Registrado:
    3 May 2006
    Mensajes:
    6.235
    Me Gusta recibidos:
    56
    Ubicación:
    ¿"ande" andará?
    Hola, ¿puedes poner una foto en detalle de como has sujetado el cable al desviador?
    Un saludo
     

Compartir esta página