problema con pike

Tema en 'Enduro' iniciado por refresco, 8 Ene 2009.

  1. refresco

    refresco ME DESCOJONO!!!!!!!!!!!!

    Registrado:
    24 Oct 2007
    Mensajes:
    6.320
    Me Gusta recibidos:
    4
    hola a todos, me acaba de llegar una pike, y resulta que tiene bloqueo remoto, pues bien, cuando lo pongo no se bloquea. es debido a algún ajuste??? ya que esta nueva no se si hay que ajustar la tension de la sierga o el que. o simplemente esta petada y seria una seria jodienda

    gracias
     
  2. pinilla

    pinilla a to pistón...

    Registrado:
    25 Jun 2004
    Mensajes:
    9.721
    Me Gusta recibidos:
    749
    Ubicación:
    Moralsarsal
    Probablemente sea la tensión del cable de bloqueo, creo que tienes que soltar el tornillito del mando de bloqueo que está en la horquilla y tensar un poco el cable, con eso debería bastar.

    Saludos cordiales...
     
  3. manel baños

    manel baños baneado by the face.

    Registrado:
    22 Abr 2007
    Mensajes:
    4.317
    Me Gusta recibidos:
    330
    No lo se seguro, pero prueba a cerrar el dial de color dorado,creo que es como un umbral de bloqueo,como el que tienen la fox rlc.
     
  4. apriliano

    apriliano condenado al macarrismo

    Registrado:
    15 Mar 2005
    Mensajes:
    10.587
    Me Gusta recibidos:
    1.636
    Ubicación:
    Cerré los ojos y estaba en Oklahoma.
    Strava:
    va a ser que llevas el gate al minimo.
     
  5. juanjo marin

    juanjo marin yanci

    Registrado:
    23 Dic 2005
    Mensajes:
    2.375
    Me Gusta recibidos:
    3
    Ubicación:
    sefarad
    Pues yo tengo una, y quizá ambos tengan razon, o el gate o quizá la tensión del cable del mando remoto, en mi caso, tuve oportunidad de adquirir la mia con mando remoto, pero visto que un compañero tiene una con el y que al final practicamente no se usa y que cuantos menos chismes lleve en el manillar....pues decidí no ponerlo, por lo demás, quizá de los mejor que he tenido en horquillas, solo superada por mi enamorada letty.
     

  6. refresco

    refresco ME DESCOJONO!!!!!!!!!!!!

    Registrado:
    24 Oct 2007
    Mensajes:
    6.320
    Me Gusta recibidos:
    4
    muchas gracias caballeros, mañana lo miro, creo que va a ser eso pero paso de empezar a desmontar para que luego no cuente la garantia
     
  7. pinilla

    pinilla a to pistón...

    Registrado:
    25 Jun 2004
    Mensajes:
    9.721
    Me Gusta recibidos:
    749
    Ubicación:
    Moralsarsal
    Me acabo de dar cuenta ahora mismo que también puede ser que lleves el gate al mínimo. A ver, si el problema es que el mando de rebote se cierra pero el rebote no funciona puede ser que el gate esté al mínimo, si el mando de rebote no llega a cerrar, entonces puede ser la tensión del cable.

    Si no es ninguna de estas dos cosas, tira la horquilla pero dime donde.


    Saludos cordiales...
     
  8. supervacaXXI

    supervacaXXI Show me the trails!!!!

    Registrado:
    10 Mar 2006
    Mensajes:
    7.066
    Me Gusta recibidos:
    95
    Ubicación:
    Fløyen, just aside the Trolls Park
    A mí me da.... que me des la horquilla esa pestosa, que seguro que está ******.... te la cambio por una MZ pro LO de 125 y a correr, que seguro que sales ganando...

    :mrgreen:
     
  9. fibike77

    fibike77 Miembro Reconocido

    Registrado:
    20 May 2008
    Mensajes:
    7.469
    Me Gusta recibidos:
    763
    Ubicación:
    al monte
    Pueden ser tres causas: :idea:

    1- el dial plateado "gate" en el mínimo, con lo que no llega a bolquear la horquilla.
    2-El mando remoto que falta tensar cable con lo cual no llega a fin de recorrido no bloqueándola.
    3-que la hubieras acabado de poner (o no!), pero si esta tumbada o boca abajo (colgada en la pared, ...) tarda un poco a funcionar correctamente el motion control

    Aunque hay una cuarta causa: esta petada :cabezazo
     
  10. refresco

    refresco ME DESCOJONO!!!!!!!!!!!!

    Registrado:
    24 Oct 2007
    Mensajes:
    6.320
    Me Gusta recibidos:
    4
    ya lo he solucionado, era el mando del gate que estaba al mínimo
     
  11. apriliano

    apriliano condenado al macarrismo

    Registrado:
    15 Mar 2005
    Mensajes:
    10.587
    Me Gusta recibidos:
    1.636
    Ubicación:
    Cerré los ojos y estaba en Oklahoma.
    Strava:
    [​IMG]
     

Compartir esta página