problemaaaaa con desviadror xtr ayudaaaa

Tema en 'Mecánica' iniciado por jasluque, 24 Oct 2009.

  1. jasluque

    jasluque Baneado

    Registrado:
    24 Jul 2009
    Mensajes:
    563
    Me Gusta recibidos:
    0
    Ubicación:
    malaga city
    bueno os cuento mi problema pues tengo un cuadro ditec cam 1.1 carbono y le he cambiado el desviador de abrazadera por un xtr e-type cojido a la caja del pedalier pues viene preparado para ello, bueno los problemas empiezan cuando mido la caja del pedalier y me da 73 bueno pongo el desviador cojido al eje de pedalier y monto las bielas y el problema es que cuando monto la cadena me roza la cadena con la chapa del desviador, bueno leyendo en post por internet viene que se puede montar tambien poniendo un separador junto a la pletina del desviador para que abra mas y no roze pero al apretarlos sigue rozando tambien y ya no se que hacer haber si me echais una mano que me voy a volver loco pues en los papeles de las bielas xtr pone que en pedalier de 73 no lleva ningun separador en el eje de pedalier os dejo una foto del desviador
     
    Última edición: 24 Oct 2009
  2. Spiff

    Spiff Miembro

    Registrado:
    29 Dic 2006
    Mensajes:
    521
    Me Gusta recibidos:
    1
    Ubicación:
    L'Eliana (Valencia)
    Supongo que habras ajustado el desviador....o ¿no?

    Lleva unas instrucciones donde explica como ajustar los tornillos H y L, para los topes de la cadena en los platos grande y pequeño, y el plato mediano se ajusta con la tension del cable.

    Si tu bici esta preparada para este desviador y lo ajustas bien, supongo que no deberia rozar.
     
    Última edición: 24 Oct 2009
  3. Spiff

    Spiff Miembro

    Registrado:
    29 Dic 2006
    Mensajes:
    521
    Me Gusta recibidos:
    1
    Ubicación:
    L'Eliana (Valencia)
    Post duplicado.
     
  4. trenzaradios

    trenzaradios Adorador del barro

    Registrado:
    22 Jun 2009
    Mensajes:
    2.714
    Me Gusta recibidos:
    11
    Ubicación:
    Gijón, mirando pa A Veig
    Mira que das guerra, eh...? Concretamente, dónde te roza?, con qué desarrollo?
     
  5. jasluque

    jasluque Baneado

    Registrado:
    24 Jul 2009
    Mensajes:
    563
    Me Gusta recibidos:
    0
    Ubicación:
    malaga city
    bueno pues respondiendo a spiff esta todo correcto regulado vamos los cambios estan perfectos pero cuando pongo el plato pequeño y piñon grande pues me roza un poco con la pletina del desviador, y si mi cuadro viene preparado para este tipo de desviadores pues trae la rosca para ponerlos
     

  6. Graku

    Graku Sir

    Registrado:
    16 Oct 2005
    Mensajes:
    7.951
    Me Gusta recibidos:
    337
    Ubicación:
    .
    Abre un poco más la jaula con la mano o haciendo palanca y/o reajusta la distancia entre cadena y plato pequeño aumentando los 0,5mm que en teoría debe de haber.
     
  7. aajete

    aajete Novato

    Registrado:
    18 Jul 2011
    Mensajes:
    23
    Me Gusta recibidos:
    4
    hola jasluque, ¿como resolviste el problema? a mi me pasa lo mismo. La cadena no entra en el plato chico porque roza en la pletina del desviador

    (veo que el mensaje es del 2009 pero a ver si hay suerte y contesta alguien)
     

Compartir esta página