Problemas con cadena

Tema en 'Mecánica' iniciado por jillana, 1 Ene 2009.

  1. jillana

    jillana Miembro Reconocido

    Registrado:
    5 Ene 2007
    Mensajes:
    879
    Me Gusta recibidos:
    264
    Ubicación:
    Madrid
    Hola a todos,

    a los 2000 km decidi cambiar la cadena. La verdad que todo iba perfecto, pero según tenia entendio con esos km es el momento optimo para cambiar la cadena y evitar un desgaste prematuro de platos y piñones.

    Pues ayer sali con la cadena nueva, y hacia un ruido muy raro como si le faltase grasa, como cuando pasas por un charco... no iba fina...

    La cadena esta bien puesta, y no roza con nada, y la he colocado correctamente por la patilla del cambio. La cadena esta bien engrasada. El eje de pedalier, esta nuevo, y verifique que giraba perfecto cuando estaba sin cadena. La cadena es para 9 piñoes que son los que yo tengo

    Alguien sabe lo que puede ser? Tarda unos km en adaptarse la cadena nueva a piñones y platos? tendré los platos y piñones gastados? Es como que hace más ruido, y como si tuviese un rozamiento extra

    Gracias por anticipado por la ayuda
     
  2. navar

    navar Miembro

    Registrado:
    5 Nov 2008
    Mensajes:
    79
    Me Gusta recibidos:
    0
    ¿Era el modelo de cadena el mismo,y la longitud también?
     
  3. jillana

    jillana Miembro Reconocido

    Registrado:
    5 Ene 2007
    Mensajes:
    879
    Me Gusta recibidos:
    264
    Ubicación:
    Madrid
    la longitud es la misma y el modelo es SRAM, antes tenia una 951 y ahora una 991
     
  4. jandalo

    jandalo Miembro

    Registrado:
    22 Feb 2006
    Mensajes:
    239
    Me Gusta recibidos:
    5
    Si que tarda en adaptarse la cadena nueva, hasta un par o tres salidas, unos 50 km mas o menos , después te puede dar algun susto al saltar algún piñón cuando aprietes fuerte.
     

Compartir esta página