Que me rindoooo....

Tema en 'Mecánica' iniciado por Federo, 25 Oct 2009.

  1. Federo

    Federo Baneado

    Registrado:
    21 Oct 2008
    Mensajes:
    914
    Me Gusta recibidos:
    0
    Ya os consulté por este problema: me cambiaron unas bielas XT con cassette XT y cambio SRAM XO de una bici a otra. Nunca había dado problemas el cambio y ahora nada más cambiarlo de bici se producen saltos de cadena. Al principio en las coronas más grandes del cassette. Me recomendasteis ajustarlo y parece que iba mejor, pero que va. He probado todos los ajustes posibles, tensar más el cable, etc. pero nada de nada. Así que mirando todo con detalle me ha asaltado una duda ¿es posible que sea la longitud de la cadena y quitando un eslabón la cosa se resuelva?
    Gracias por vuestra ayuda de nuevo.
     
  2. El cerita

    El cerita Miembro Reconocido

    Registrado:
    24 Mar 2009
    Mensajes:
    5.392
    Me Gusta recibidos:
    166
    Ubicación:
    En la tierra de la Manzanilla
    Puede influir la longitud de la cadena,pero yo revisaría la patilla del cambio por si estuviera algo doblada o retorcida.
     
  3. el nata

    el nata maestro cansaliebres

    Registrado:
    6 Abr 2007
    Mensajes:
    3.022
    Me Gusta recibidos:
    17
    Ubicación:
    Vecino de Bahamontes
    O la cadena de la otra bici ya este dada de si,, como se gasta con el casete, al ponerlo nuevo la cadena no asienta bien
     
  4. Federo

    Federo Baneado

    Registrado:
    21 Oct 2008
    Mensajes:
    914
    Me Gusta recibidos:
    0
    Patilla correcta. Todo revisado y en orden pero no me hago con el cambio y eso que no tiene misterio. O es la cadena o algún problema con la instalación. Acabo de hacer el último intento y me rindo. Al mecánico que diga y solucione.
    Gracias a todos.
     
  5. jranhan

    jranhan Yetifan Probadores

    Registrado:
    6 Dic 2007
    Mensajes:
    6.256
    Me Gusta recibidos:
    266
    Ubicación:
    Barbanza
    Strava:
    fijo que es de la cadena, mete una nueva y nos cuentas
     

  6. Graku

    Graku Sir

    Registrado:
    16 Oct 2005
    Mensajes:
    7.951
    Me Gusta recibidos:
    337
    Ubicación:
    .
    Comprueba ajuste roldanas con piñón grande y más pequeño.

    Comprueba a su vez que el recorrido de las fundas es el correcto para el cuadro donde has montado todo y que deseas que funcione correctamente.
     
  7. Federo

    Federo Baneado

    Registrado:
    21 Oct 2008
    Mensajes:
    914
    Me Gusta recibidos:
    0
    Bueno, pues si sirve de ayuda parece que el problema está solucionado. Ahora tengo que probarla. La cadena estaba bien, la patilla bien, la caja bien, el cassette bien. Entonces ¿qué pasaba? Todo estaba mal instalado de forma que el alineamiento del cambio con respecto al cuadro no era el que tocaba. Manda huevos, pero así son las cosas.
    Saludos.
     
  8. El cerita

    El cerita Miembro Reconocido

    Registrado:
    24 Mar 2009
    Mensajes:
    5.392
    Me Gusta recibidos:
    166
    Ubicación:
    En la tierra de la Manzanilla
    Pues ahora a disfrutarlo.....
     

Compartir esta página