ruido ruedas mavic crosstrail

Tema en 'Mecánica' iniciado por yomismo09, 5 Nov 2013.

  1. Nyscla

    Nyscla Miembro Reconocido

    Registrado:
    21 Ene 2010
    Mensajes:
    1.088
    Me Gusta recibidos:
    48
    Hola, reabro este post ya que también tengo problemas con las Crosstrail del 2013, en la tienda me dicen que es problema del núcleo y que hay que mandarlas, el tema es que las compre en RCZ y me comentan que me ponga en contacto con mavic directamente, que ellos la garantía no me la tramitan ya que no se las he comprado.
    Enviare un correo a RCZ y a Mavic a ver como me lo solucionan ya que están en garantía.

    Me parece increíble que unas ruedas de mas de 400€ tengan tantos problemas....bueno seguiré informando.
     
  2. OmarOccam

    OmarOccam Miembro

    Registrado:
    6 Ene 2015
    Mensajes:
    71
    Me Gusta recibidos:
    6
    Yo tengo el mismo problema con unas crosstrail pero nose como soltar el buje de la rueda y tampoco tengo claro exactamente que es lo que ai que pegar :(
     
  3. luis_bd

    luis_bd Miembro

    Registrado:
    18 Mar 2013
    Mensajes:
    60
    Me Gusta recibidos:
    2
    Ubicación:
    Ciudad Real
    Buenas,
    pues aquí otro con el mismo problema en la rueda trasera. Tengo unas Crossone del 2014 con apenas 2000 kilometros y el mismo ruido que describis.
    Hoy he hablado con la tienda donde compré la bici que traia las ruedas ya que no está donde resido y me han dicho que les lleve la rueda y que ellos gestionan lo de la garantía.
    Viendo que esto es un mal endémico de todos sus bujes cada vez me estoy haciendo más a la idea de volverme a Shimano y sus bujes de conos aunque haya que ajustarlos de vez en cuando.

    A ver qué tal se portan los de Mavic con el tema de la garantía...

    Un saludo.
     
  4. luis_bd

    luis_bd Miembro

    Registrado:
    18 Mar 2013
    Mensajes:
    60
    Me Gusta recibidos:
    2
    Ubicación:
    Ciudad Real
    Finalmente la garantía de Mavic se hace cargo, así que esta semana me envían una rueda nueva.
     
  5. leango

    leango Novato

    Registrado:
    13 May 2010
    Mensajes:
    4
    Me Gusta recibidos:
    1
    Ubicación:
    Elche (Alicante)
    Yo tengo el mismo problema,tengo unas crostrail del 2012 y me hace ruido al frenar en parado pero lo mas molesto es el ruido cuando pedaleas en cuesta.La garantia se a pasado o sea que me pondre manos a la obra con lo del `Nural 21´.Alguien lo a solucionado cambiando las gomas que a comentado el forero Lacemi?
    Y lo mas importante,¿Que lado del buje es el que hay que limpiar y pegar,el lado del disco o el del cassete?
     
  6. Trunpetory

    Trunpetory Novato

    Registrado:
    7 May 2014
    Mensajes:
    21
    Me Gusta recibidos:
    6
    Ubicación:
    La Coruña
    Bueno. Ya ha vuelto el ruido insoportable de la rueda. Me la cambiaron en garantía en Diciembre y ya estamos con lo mismo. Toca llevarla a la tienda y que se pongan en contacto con Mavic. En fin.. creo que cambiaré de bujes cuando se me acabe la garantia.
     
  7. luis_bd

    luis_bd Miembro

    Registrado:
    18 Mar 2013
    Mensajes:
    60
    Me Gusta recibidos:
    2
    Ubicación:
    Ciudad Real
    Puf, yo llevo con la nueva de la garantía 3 semanas y de momento perfecta.
    Supongo que si es un fallo de diseño también les saldrá a ésta, pero toco madera para que sea lo más tarde posible.
     
  8. panixs0

    panixs0 Miembro activo

    Registrado:
    9 Nov 2012
    Mensajes:
    738
    Me Gusta recibidos:
    86
    Ubicación:
    VLC
    Me pasa lo mismo

    A ver si alguien se anima a explicarlo
     
  9. belloto

    belloto Miembro Reconocido

    Registrado:
    26 Ago 2004
    Mensajes:
    4.484
    Me Gusta recibidos:
    75
    Ubicación:
    Jaén, Paraiso Interior
    Bueno pues finalmente me he decidido hacerlo, os comento:

    Finalmente no pude separar las dos piezas de aluminio del buje, ni quitando todos los radios. Eso si, las piezas giraban de un lado a otro sin problema (menuda cagada de Mavic), por lo que el nural 27 lo he echado por fuera, queda mas feo, pero la verdad, me da igual si el resultado es el mismo y no vuelve a sonar. Tambien he echado por el interior del buje para que haga mas fuerza aun.

    Os comentare el resultado cuando las pruebe.
    IMG_0366.JPG
     
    • Me Gusta Me Gusta x 1
    • Útil Útil x 1
  10. Trunpetory

    Trunpetory Novato

    Registrado:
    7 May 2014
    Mensajes:
    21
    Me Gusta recibidos:
    6
    Ubicación:
    La Coruña
    Muchas gracias por la foto. No te preocupes por como se ve de estética el buje, eso lo solucionas con un pincel y pintura negra, lo importante es que no haga ruido. Saludos
     
  11. panixs0

    panixs0 Miembro activo

    Registrado:
    9 Nov 2012
    Mensajes:
    738
    Me Gusta recibidos:
    86
    Ubicación:
    VLC
    Como va?
     
  12. belloto

    belloto Miembro Reconocido

    Registrado:
    26 Ago 2004
    Mensajes:
    4.484
    Me Gusta recibidos:
    75
    Ubicación:
    Jaén, Paraiso Interior
    Hola.
    Aun no he salido con ella porque me la esta ajustando el radiado. En cuanto salga os comento el resultado.

    Saludos.
     
  13. leango

    leango Novato

    Registrado:
    13 May 2010
    Mensajes:
    4
    Me Gusta recibidos:
    1
    Ubicación:
    Elche (Alicante)
    Hola gente, os cuento. Yo lo del ruido lo arregle aplicando nural 21a la unión del eje trasero como el miembro Belloto. Llevo 4 salidas y va perfecta, ni un crujido. Eso sí,el cordón de nural 21 es más grueso que el de Belloto. Espero que os haya sido de ayuda, saludos.
     
    • Me Gusta Me Gusta x 1
  14. panixs0

    panixs0 Miembro activo

    Registrado:
    9 Nov 2012
    Mensajes:
    738
    Me Gusta recibidos:
    86
    Ubicación:
    VLC
    Algún minitutorial!?

    Se ha comentado que tb por dentro
     
  15. Dylan04

    Dylan04 Miembro Reconocido

    Registrado:
    23 Abr 2012
    Mensajes:
    2.271
    Me Gusta recibidos:
    798
    Ubicación:
    Por ay!
    Otro mas con el mismo ruidito en la trasera de una crossroc, j o d e r, encima parece que llevo holgura, vaya tela
     
  16. Caleb Toro

    Caleb Toro Novato

    Registrado:
    24 Dic 2015
    Mensajes:
    2
    Me Gusta recibidos:
    0
    Y amigos como les fue con el pegamento, les resulto? yo estoy con el mismo drama en unas crosstrail. Saque los radios, y tengo el buje, pero no logro separarlo, alguna ayuda, Gracias.
     
  17. jfr1980

    jfr1980 Miembro activo

    Registrado:
    9 Sep 2009
    Mensajes:
    820
    Me Gusta recibidos:
    41
    Porque no haceis un video tutorial?
     
  18. panixs0

    panixs0 Miembro activo

    Registrado:
    9 Nov 2012
    Mensajes:
    738
    Me Gusta recibidos:
    86
    Ubicación:
    VLC
  19. Dylan04

    Dylan04 Miembro Reconocido

    Registrado:
    23 Abr 2012
    Mensajes:
    2.271
    Me Gusta recibidos:
    798
    Ubicación:
    Por ay!
    Bueno yo puedo decir que la mande a mavic y se supone que me l han reparado, de momento en parado no suena, luego os pongo las referencias de lo que me han cambiado por si alguien sabe a qué corresponde cada cosa, todo en 2 semanas
     
  20. Dylan04

    Dylan04 Miembro Reconocido

    Registrado:
    23 Abr 2012
    Mensajes:
    2.271
    Me Gusta recibidos:
    798
    Ubicación:
    Por ay!
    Pues según la factura, a cargo de mavic, me han cambiado todos los radios y los rodamientos, por no sonar no suena ni el núcleo, veremos a ver en marcha
     

Compartir esta página