1. Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.
  2. Invitado, ¿no puedes iniciar conversaciones privadas? ¿Tu buzón está lleno? Prueba a "abandonar charlas" para liberar espacio de tu buzón .
    Descartar aviso

De Slime

Tema en 'General' iniciado por GABRICONMORA, 21 Sep 2007.

  1. GABRICONMORA

    GABRICONMORA El CaRdEnAl

    Registrado:
    22 Ene 2006
    Mensajes:
    574
    Me Gusta recibidos:
    0
    Ubicación:
    Madrid
    Compré este verano unas cubiertas Hig Roller y tras hacer unos 300Km. han aparecido ampollas (3) una de ellas parece como si hubiera un topillo dentro. El caso es que me dicen que usando Slime para tubuless puede ser el culpable.
    ¿Puede ser cierto? Yo no me lo creo.
     
  2. msxtr

    msxtr LedMan

    Registrado:
    17 Jun 2004
    Mensajes:
    10.780
    Me Gusta recibidos:
    13
    Ubicación:
    A todas luces, perdido en Lleida
    Hace unos dias rondaba por ahí un post que ponia algo de lo que tu comentas, así que a mi no me extrañaría un pelo que el slime sea corrosivo a matar...

    Saludos
     
  3. angelillo

    angelillo un milagro natural

    Registrado:
    21 Dic 2004
    Mensajes:
    3.129
    Me Gusta recibidos:
    3
    Ubicación:
    la feria del atlantico
    a mi no me ha ocurrido con otras cubiertas,da la casualidad que las cubiertas maxxis suelen padecer de salirle ampollas,lleve durante mucho tiempo una continental vapor 2.10 con slime y luego con geax (recomendable 100% mas que slime) y me fue de maravilla,dudo que sea problema del slime
     
  4. palmix

    palmix Rebaneado/Autoexcluido

    Registrado:
    22 Jun 2004
    Mensajes:
    16.931
    Me Gusta recibidos:
    9
    Ubicación:
    باسط
    yo puse una foto de una cámara que me reventó*, a raiz de la cual salieron otros foreros con el mismo problema... pero en cámara (la composición de la cubierta y del producto específico para Tubeless supongo que será diferente)

    *con más de un año de uso.
     
  5. altaku

    altaku Novato

    Registrado:
    18 Jul 2007
    Mensajes:
    181
    Me Gusta recibidos:
    0
    Ubicación:
    en el alto del cerro!!
    Yo he utilizado varios tipos de cubiertas todos con slime y las únicas que me han dado problemas la maxxis ignitor (ampollas), fui al tendero le explique el tema y me dijo que no era el único, me la cambiaron y de momento sin problemas.
    Saludos
     
  6. lbarreiro

    lbarreiro Miembro Reconocido

    Registrado:
    30 Oct 2006
    Mensajes:
    13.431
    Me Gusta recibidos:
    1.307
    Ubicación:
    Castellón/A Coruña
    Buenas, hace poco puse un post parecido a tu problema, pero con una Larsen TT, no veas pedazo bollos, hay mucho más foreros con el mismo problema. La mía ya estaba un poco gastadilla, casi 1000 km; precisamete hoy acabo de montar una Crossmark atrás. Como la otra la pillé por Internet no reclamé nada pero esta la pillé en tienda física; si vuelven a salir bultos, reclamaré.

    Al parecer, es un problema debido al latex, que provoca que se despegue el taco de la carcasa... De momento, en mi High Roller delantera sin ningún problema con los mismos kilómetros que la Larsen TT.

    Más información...

    http://www.foromtb.com/showthread.php?t=220714
    http://www.foromtb.com/showthread.php?p=3231198
     
  7. villycana

    villycana .......................

    Registrado:
    7 Jul 2006
    Mensajes:
    878
    Me Gusta recibidos:
    0
    Ubicación:
    Torrejon de Ardoz ( Madrid )
    A mi me paso lo mismo en mis TT y Hig Roller,le salieron 2 Wuevos que te cagas....llevaba 6 meses con ellas.....Un saludo
     
  8. Extrems

    Extrems Master trencapedres

    Registrado:
    29 Ene 2007
    Mensajes:
    3.089
    Me Gusta recibidos:
    1
    Ubicación:
    L'Alcúdia, Valencia
    Yo tampoco me lo creo. Llevo usando Slime un montón de tiempo y nunca me ha pasado. A lo mejor es un problema del compuesto de la cubierta. A mi nunca me ha pasado, ni con IRC, ni con Bontranger. El Slime es lo mejor que se ha inventado. No lleva amoniaco y va de categoría.
     
  9. palmix

    palmix Rebaneado/Autoexcluido

    Registrado:
    22 Jun 2004
    Mensajes:
    16.931
    Me Gusta recibidos:
    9
    Ubicación:
    باسط
    si Extrems, pero ya te digo que al cabo de unos 15 meses me reventó una cámara...

    (si te esperas un momento pongo la foto...)
     

    Adjuntos:

    • raja.jpg
      raja.jpg
      Tamaño de archivo:
      79,4 KB
      Visitas:
      145
  10. BikerXC

    BikerXC Miembro Reconocido

    Registrado:
    22 Ago 2004
    Mensajes:
    4.416
    Me Gusta recibidos:
    1
    Ubicación:
    Al lado del Teide.
    Yo siempre llevo Slime, y en las High Roller me salieron las ampollas.

    Ahora llevo unas Kenda y nada de nada. Coincide siempre las Maxxis.
     
  11. Extrems

    Extrems Master trencapedres

    Registrado:
    29 Ene 2007
    Mensajes:
    3.089
    Me Gusta recibidos:
    1
    Ubicación:
    L'Alcúdia, Valencia
    Lo he visto más veces. Yo me refiero al Slime para tubeless. De todos modos los reventones de la cámara yo creo que no tiene porque tener relación directa con el Slime.
     
  12. palmix

    palmix Rebaneado/Autoexcluido

    Registrado:
    22 Jun 2004
    Mensajes:
    16.931
    Me Gusta recibidos:
    9
    Ubicación:
    باسط
    ya, pero he contestado y puesto la foto, porque algo corrosivo si que es... lo del reventón yo pienso que si está relacionado ya que a mi al menos NUNCA me había pasado...

    por cierto si te fijas en la foto que he puesto encima de la raja se puede ver una ampolla...
     

Compartir esta página